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WORD 2003 
 

INTRODUCTION 
 

 

 

1. FENETRE PRINCIPALE  

 

 Boutons modes d’affichage 

 
En bas à gauche de l’écran, 5 petits boutons  permettent de choisir le mode d’affichage 

de votre document sur l’écran : 
- « Normal » : on ne voit pas les marges ; 

- « Web » : mode conçu pour créer une page de site Internet ; 

- « Page » : mode actif par défaut, il permet de voir les 4 marges : haut, bas, gauche, 

droite. Les marges du haut et du bas peuvent être rapidement affichées ou masquées en 

cliquant sur le bord supérieur ou inférieur de la page (pointeur en double flèche ). On 

les masque pour gagner de la place sur l’écran ; 

- « Plan » : dans un long document, il permet de visualiser l’enchaînement des titres et 
des sous-titres, également d’en modifier la structure ; 

- « Lecture » : ce mode comporte une barre d’outils, affichée sous la barre des menus. 

Par exemple, le bouton « Miniatures » affiche les pages du document en miniatures, 
sur la gauche de l’écran. Pour les masquer, désactivez le bouton en cliquant à 
nouveau dessus. Pour revenir à un autre mode d’affichage : barre des menus, 

Affichage, choisissez le mode d’affichage souhaité. 
 

 Barre d’état 
 

En dessous, la barre d’état indique le numéro de la page du document en cours, son 

nombre de pages, la position du curseur (distance en cm du haut de la page, n° de ligne, n° de 

colonne), la langue utilisée. 

A gauche de la langue, vérifiez que la mention « RFP » apparaît en grisé (c’est-à-dire 

non actif). Sinon, appuyez sur la touche Inser du clavier. Quand le mode RFP (Refrappe) est 

activé, chaque nouveau caractère efface le caractère suivant, au lieu de s’insérer. 
 

 

2. MEMO CLAVIER 

 

 Espace insécable : Ctrl + Maj + Espace (par exemple pour éviter que soient 
séparés par un saut de ligne Madame et son nom) ; 

 

 Saut de page (un saut de page crée une page suivante et s’y déplace) : 
Ctrl + Entrée (sinon : menu Insertion > Saut > Saut de page). 
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 Modification de la casse (c’est-à-dire minuscule ou majuscule) : Sélectionnez le 

texte, puis Maj + F3. 

Exemple : Sélectionnez un mot écrit en minuscules. En laissant la touche Maj enfoncée, 
appuyez sur F3 : la 1ière lettre seule passe en majuscule. Appuyez une 2ième fois : tout le mot 
passe en majuscules. Appuyez une 3ième fois : tout le mot repasse en minuscules. 

 

 

3. PARAMETRAGE DU LOGICIEL 

 

Certaines caractéristiques du logiciel sont paramétrables. Pour modifier ces paramètres, 

et personnaliser ainsi le logiciel, affichez la fenêtre « Options » : menu Outils > Options. 

 

Exemple 
 
Pour obtenir des majuscules accentuées, affichez la fenêtre « Options », choisissez 

l’onglet Edition, puis cochez la case « Majuscules accentuées en français ». 
Vérifiez : tapez « déjà » ; double-cliquez dessus (le mot est en surbrillance) ; puis faites 

(Maj + F3) deux fois. Vous obtenez DÉJÀ. 
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Chapitre 1 - SAISIE DU DOCUMENT 
 

 

 

Sauf si le texte est long, tapez d’abord le texte, vous peaufinerez ensuite sa mise en 

forme. 

 

Saisissez votre texte en mode Page. Vérifiez qu’en bas de l’écran, le bouton du milieu 
(page encadré) est bien activé ; sinon cliquez dessus. 

 

Quand vous le souhaitez, affichez les caractères non imprimables (espaces, paragraphes, 

sauts de page…) : barre d’outils Standard, bouton d’icône ¶.  
 

Commencez toujours par appuyer deux fois sur Entrée (deux paragraphes vides sont 

ainsi créés). Puis tapez votre texte sur le 1
er

 paragraphe. Le second, laissé vide, constitue un 

paragraphe de sécurité (il est matérialisé par une ligne vide avec le masque ¶ au début). Il 

permet au besoin de revenir à la mise en forme initiale. 

En cours de saisie, veillez à garder un ou plusieurs paragraphes de sécurité. 

 

 Pointeur (de la souris) et curseur (là où on écrit) 
Ne pas confondre :  

- le pointeur de la souris qui se déplace sur l’écran quand on bouge la souris, 

- avec le curseur qui clignote et qui indique où s’insérera le prochain caractère. Il est 

également appelé « point d’insertion ». 

Si vous placez le pointeur à un endroit du document, un clic de souris y placera le 

curseur. 

 

 Pour aller plus vite : 
- Prenez l’habitude d’écrire en minuscule la 1

ère
 lettre de chaque phrase. Word se charge 

d’en faire une majuscule (dès qu’on tape un espace ou un signe de ponctuation après le 

mot) ; 

- Inutile de taper un espace juste avant les signes de ponctuation qui en nécessitent un, 

Word s’en charge. Saisissez par contre l’espace qui suit la ponctuation ; 

- Guillemets «   » : Word se charge de placer les espaces à l’intérieur. Si vous tapez un 

espace avant le deuxième guillemet, il sera ouvert au lieu d’être fermé.  

Ces espaces générés automatiquement par Word apparaissent, en tant que caractères non 

imprimables (bouton ¶ activé), sous la forme d’un petit rond  ◦ (au lieu d’un point). 
 

 Orthographe et grammaire 
Word souligne les fautes d’orthographe d’un trait rouge et les fautes de grammaire d’un 

trait vert. Vous pouvez laisser tel quel, ou bien clic droit sur le texte souligné, et choisissez 

l’option souhaitée. 

 

 Synonyme ou traduction d’un mot 
Clic droit sur le mot, puis choisissez « Synonymes » ou « Traduire ». 

Changement de langue : double-cliquez sur la langue indiquée dans la barre d’état 
(située en bas d’écran), puis choisissez la langue souhaitée dans la fenêtre « Langue ». 
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 Suppression d’un caractère imprimable ou non imprimable (marque de fin de 

paragraphe ¶, saut de page, espace…) 
Pour l’un comme pour l’autre : placez le curseur devant, puis appuyez sur la touche 

Suppr.  

Le caractère non imprimable doit bien sûr être d’abord affiché : barre d’outils 
Standard, activez le bouton d’icône ¶. 

 

 

1. PARCOURIR LE DOCUMENT, DEPLACER LE CURSEUR 

 

En fonction de la longueur de votre document et de ce que vous voulez faire, vous 

pouvez souhaiter seulement « parcourir » le document (en laissant le curseur en place) ou 

vous « déplacer » dans le document (le curseur se déplace). 

 

 Parcourir le document (le curseur reste en place) 
 

- Roulette de la souris ; 

- Les barres de défilement horizontale et verticale. Faites glisser le curseur de la barre 

(n
os

 de pages et titres s’affichent), ou bien cliquez sur la flèche du haut  ou celle du 

bas  . 

 

 Se déplacer dans le document (le curseur se déplace) 
 

 Cliquez sur l’un des deux boutons de double flèche situés sous la barre de 

défilement vertical, pour accéder à la page précédente ou à la page suivante. Le 

curseur se positionne en haut de page.  

 Les 4 flèches du clavier   ; 

 Raccourcis clavier : 

 Mot 

Pour se placer en début de mot : Ctrl +  

  en fin de mot : Ctrl +  

 Ligne 

Pour se placer  en début de ligne :   

 en fin de ligne :  Fin 

 Paragraphe 

Pour se placer en début de paragraphe : Ctrl +  

 En fin de paragraphe : Ctrl +  

 Document 

Pour se placer  en début de document :  Ctrl  +   

 en fin de document :  Ctrl  +  Fin 

 

 On peut également passer d’un objet autre qu’une page au suivant. Par 

exemple, on peut passer d’un tableau au suivant, ou d’un commentaire à un 
autre (voir icônes avec info-bulles). Pour ce faire, cliquez sur le point rond 

situé entre les deux boutons précédents, et faites votre choix. 

 

Il est aussi possible d’atteindre un lieu précis du document en cours grâce à la fenêtre 

« Rechercher et remplacer ». Pour l’afficher : menu Edition > Atteindre , ou plus rapidement, 

tapez la touche de fonction  F5. 
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2. SELECTIONNER DU TEXTE 

 

 Cliquer-glisser 
Un cliqué-glissé avec la souris est la méthode commune. 

 

 Sélection d’un texte en fonction de sa nature 
 Un mot : double-cliquer dessus ; 

 Une ligne : dans la marge, cliquer devant la ligne (dans la marge, le pointeur 

devient ) ; 

 Un paragraphe : dans la marge, double-cliquer devant le paragraphe ; 

 Une phrase : Ctrl  +  clic dans la phrase ; 

 Tout le document : Ctrl  +  A ; 

 Une partie importante du document (éléments adjacents) : 

- Clic au début ; 

- Eventuellement faire défiler le texte à sélectionner avec la roulette ou la 

barre de défilement ; 

- Maj + clic à la fin. 

 Des éléments non adjacents : 

- Sélectionner le 1er élément ; 

- Ctrl + sélectionner le suivant. Continuer ainsi jusqu’au dernier élément à 
sélectionner. 

 

  Pour désélectionner, cliquez en dehors du texte sélectionné. 

 

 

3. CORRECTION ET INSERTION AUTOMATIQUES, BALISES 

 

Pour accéder à la fenêtre « Correction automatique » : menu Outils > Options de 

correction automatique. Explorez, expérimentez ; cochez ou décochez les options proposées. 

 

 Onglet Balises actives 

 
Une balise est une marque sur un texte signifiant que Word a reconnu ce texte, et qu’il 

peut proposer des opérations le concernant. 

Si la case « Marquer le texte avec des balises actives » est cochée, alors un mot reconnu 

par Word est souligné d’un trait violet en pointillé.  

Si la case « Afficher les boutons d’actions des balises actives » est cochée, alors : en 

pointant sur le mot balisé, le bouton d’info-bulle « Actions des balises actives » apparaît. En 

pointant dessus, on accède au menu déroulant  du bouton. 

Exemple : cochez la case « Numéro de téléphone », validez ; saisissez un n° de 
téléphone, puis espace. Le n° est souligné en pointillé violet ; passez le pointeur dessus, puis 
cliquez sur le menu déroulant du bouton.   

 

 Onglet Correction automatique 
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Vous pouvez demander des « Corrections en cours de frappe ». Exemples : remplacer 

des mots ou expressions dont vous hésitez sur l’orthographe (Remplacer accompte par 

acompte), des pléonasmes (Remplacer ajouter plus par ajouter).  

Testez. Le remplacement est automatique. Quand on pointe sur cet élément, son premier 

caractère est souligné d’un double trait bleu. En pointant sur ce trait, un bouton de la forme 

d’un petit éclair et d’info-bulle « Options de correction automatique », apparaît. Ouvrez son 

menu déroulant ; choisissez éventuellement une option proposée.  

 

 Onglet Insertion automatique 

 
Si vous cochez la case « Afficher les suggestions de saisie semi-automatique », alors : 

Vous pouvez ajouter vos propres textes, jusqu’à environ deux ou trois lignes d’écriture. 
La touche Entrée n’est pas autorisée. Appuyez sur le bouton Ajouter, avant de valider. Testez. 

Lorsque vous saisissez le texte concerné, dès que Word le distingue des autres 

suggestions, une info-bulle apparaît avec le début de la suggestion (la totalité si elle comprend 

peu de caractères). Vous êtes invité à appuyer sur Entrée pour insérer le texte entier. Sinon, 

vous masquerez l’info-bulle en continuant à saisir votre texte, ou bien en appuyant sur la 

touche Echap. 

Remarque : si la suggestion est à bientôt, Word ne reconnaîtra pas A bientôt (le A étant 

sans accent). 

Exemple : Prévoyez l’insertion automatique de vos coordonnées (nom, adresse, 
téléphone, e-mail). Une fois insérées, il ne vous restera qu’à les disposer avec la touche 
Entrée. 

Vous pouvez supprimer les suggestions qui ne vous intéressent pas : sélectionnez-les, 

puis cliquez sur le bouton Supprimer. 

 

 

4. DEPLACER, COPIER ET COLLER 

 

 Sélectionnez d’abord le texte à déplacer (on dit aussi couper, car le texte original est 

supprimé du document) ou à copier. 

Puis utilisez au choix l’une des méthodes suivantes (il en existe encore d’autres…) : 
 

 Avec les menus contextuels : clic droit sur le texte sélectionné, choisir Couper ou 

Copier ; clic droit à l’endroit de destination, choisir Coller. 

 

 Avec la souris 
 Pour déplacer le texte sélectionné : cliquez-glissez jusqu’à l’endroit de 

destination. 

 Pour copier le texte sélectionné : en cliquant-glissant, maintenez cette fois la 

touche Ctrl appuyée (le signe + apparaît alors). 

Autre possibilité : clic droit sur la sélection, puis glissez jusqu’à l’endroit de destination 
et choisissez « Placer ici » pour déplacer ou « Copier ici ». 

Deux remarques sur cette méthode : 

Vous ne pouvez pas coller sur une zone vide de caractères. Eventuellement, insérez des 

espaces ou des sauts de ligne afin de pouvoir coller à l’endroit choisi.  
Une petite barre verticale en pointillé apparaît à l’endroit où sera collé le début du texte 

sélectionné. 
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 Avec la barre d’outils Standard : bouton Couper (icône ciseaux) ou bouton 

Copier (une feuille et sa copie) ; puis cliquez à l’endroit de destination, pour y 
placer le curseur ; bouton Coller (icône porte-bloc avec feuille). 

L’activation de chacun de ces boutons peut être remplacé par un raccourci clavier : 

 Couper = Ctrl + X  (X symbolise les branches d’une paire de ciseaux) ; 
 Copier = Ctrl + C  (C comme Copier) ; 

 Coller = Ctrl + V  (V… on colle \ et /). 

Si on veut coller un mot, a fortiori un plus long texte, plusieurs fois de suite, il est plus 

rapide de passer par le clavier en tapant Ctrl + V. 

 

Juste après avoir collé un élément, un bouton apparaît doté d’un menu déroulant et 
d’info-bulle « Options de collage ». Comme son nom l’indique, il propose des options de 
collage. 

 

 Le Presse-papiers 

 
Affichez-le : menu Edition > Presse-papiers. Il apparaît à droite de l’écran, sur le Volet 

Office. 

Il est pratique, il conserve en mémoire (d’où son nom) les 24 derniers éléments coupés 
ou copiés. Cliquez sur l’un d’eux permet de le coller à l’emplacement du curseur. 

Pour supprimer un élément du Presse-papiers : clic droit dessus, puis commande 

Supprimer. 

 

 

ͷ. ELEMENTS D’UN DOCUMENT  
 

Un texte, appelé « document », peut contenir des éléments variés : caractères spéciaux, 

lettrines, tableaux, objets graphiques, liens hypertextes, notes de bas de page. Voyons les deux 

premiers, très simples, les autres seront abordés dans des chapitres ultérieurs (3, 5 et 9). 

 

 Symboles et caractères spéciaux 
Pour insérer un caractère spécial : menu « Insertion »  > Caractères spéciaux. 

Choisissez. Dans l’onglet Symboles, le choix est particulièrement important. Essayez par 
exemple les polices Webdings et Wingdings. 

Vous pouvez sélectionner un caractère récemment utilisé en cliquant dessus dans la zone 

« Caractères spéciaux récemment utilisés ».  

 

 Lettrine (grande initiale en début de texte) 

Pour transformer la 1
ière

 lettre d’un mot en lettrine, procédez ainsi : 
- Clic sur le mot ; 

- Menu Format > Lettrine ; choisissez ; 

- Clic hors du mot. 

 



WORD 2003 

 10 

Chapitre 2 - MISE EN FORME 
 

 

 

La mise en forme peut se faire après ou avant saisie. On peut : 

 Sélectionner un texte, puis appliquer une mise en forme. Par exemple, si on 

veut souligner une expression, on la sélectionnera d’abord, avant de cliquer sur 

l’icône S de la barre d’outils Mise en forme ; 

 Ou bien, on peut préciser d’abord la mise en forme, puis saisir le texte auquel 

elle sera appliquée. Par exemple, cliquez sur le bouton S, saisissez le texte à 

souligner, puis cliquez à nouveau sur le bouton S pour le désactiver.  

 

La barre d’outils Mise en forme sera souvent utilisée dans ce chapitre. 

 

1. MISE EN FORME DES CARACTERES 

 

Pour modifier la mise en forme d’un seul mot, il suffit que le curseur soit dans ce mot 

(vérifiez que Word dispose bien de cette option, active par défaut : menu Outils > Options > 

Onglet Edition. La case « Lors d’une sélection, sélectionner automatiquement le mot en 
entier » doit être cochée). 

 

Pour annuler rapidement toutes les mises en forme des caractères d’un texte : 

sélectionnez ce texte, puis tapez Ctrl + Espace. 

 

 Avec la barre d’outils Mise en forme 
 

Après sélection du texte, vous pouvez choisir la police et la taille des caractères, écrire 

en gras (G), en italique (I) ou en souligné (S). Ces options sont combinables. Pour supprimer 

des caractères en gras, en italique ou soulignés : sélectionnez-les et recliquez sur G, I ou S. 

Retenez ce principe de suppression : sélectionner, puis recliquez sur le bouton adéquat. 

Vous pouvez aussi surligner (ab  ) ou choisir une couleur de police (A ). 

 

Précisions sur certaines commandes : 

 Police : en saisissant les premières lettres d’une police, on peut parfois 
l’obtenir plus rapidement que par la liste déroulante. 

 Taille des caractères : on peut choisir la taille dans la liste déroulante, ou bien 

la taper dans la zone de saisie. 

 Surlignage : on clique sur le bouton « Surlignage » si la couleur affichée 

convient, sinon on clique sur le menu déroulant  pour la choisir. Cliquez-

glissez sur les textes à surligner. Pour quitter le mode surlignage, appuyez sur 

Echap. Pour supprimer le surlignage, sélectionnez les textes, cliquez sur le 

bouton « Surlignage » et choisissez « Aucun ». 

 

 Avec le menu Format > Police 
 

Explorez !  

Dans la fenêtre de chaque onglet, observez l’aperçu en fonction de vos choix. 
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Attribut « Masqué » 

Au premier onglet, l’attribut « Masqué » est proposé. Quand un texte masqué est affiché 

(le bouton ¶ est activé), il est souligné en pointillés noirs.  Pour qu’il reste toujours affiché : 

menu Outils > Options > Affichage > cochez la case « Texte masqué ». Pour imprimer le 

document avec les textes masqués : dans la fenêtre « Imprimer », cliquez sur le bouton 

« Options » (en bas à gauche), puis cochez la case « Texte masqué ». 

 

 Lettrine (voir chapitre 1, § 5) 

 

L’insertion d’une lettrine (menu Format > Lettrine) entraîne la mise en forme de la 

première lettre du paragraphe dans lequel est placé le curseur (le paragraphe ne doit pas être 

vide). La lettrine, située dans le texte ou dans la marge, s’étale sur plusieurs lignes du texte. 
Elle est paramétrable (police, hauteur, distance du texte). 

 

 

2. MISE EN FORME DES PARAGRAPHES 

 

Dès qu’on appuie sur la touche Entrée au sein d’un texte, on crée un nouveau 
paragraphe (vide, s’il ne comprend aucun caractère). Il y a autant de paragraphes que de 
caractères ¶ (affichés quand le bouton d’icône ¶ est activé). 

 

Pour modifier la mise en forme d’un seul paragraphe, il suffit que le curseur y soit placé. 

Word le sélectionne automatiquement. S’il y en a plusieurs, il convient de les sélectionner. 

 

Pour mettre en forme des paragraphes, on utilise souvent : 

- La règle horizontale. Si elle n’est pas affichée : menu Affichage > Règle ; 

- La fenêtre Paragraphe : clic droit sur le paragraphe ou la sélection de paragraphes > 

Paragraphe. 

 

 Retraits 

 

Il existe 4 retraits, trois à gauche qui correspondent sur la règle aux symboles : □             

et un à droite : . 

Pour appliquer un retrait à plusieurs paragraphes, vous devez d’abord les sélectionner. 
En revanche, pour appliquer un retrait à un seul paragraphe, il suffit que le curseur y soit. 

 

 Retraits à gauche (c’est-à-dire espace laissé à gauche, en plus de la marge) 

- Retrait global (de toutes les lignes) : cliquez-glissez sur le retrait □ de la règle. Le texte 
s’aligne sur la ligne verticale en pointillé. 

- Retrait seulement de la 1
ère

 ligne de chaque paragraphe : cliquez-glissez sur le retrait  

de la règle. Cette mise en forme est fréquente. 

- Retrait de toutes les lignes sauf la première de chaque paragraphe (contraire du cas 

précédent) : cliquez-glissez sur le retrait gauche  de la règle. 

 

 Retrait à droite (c’est-à-dire espace laissé à droite, en plus de la marge droite) 

Utiliser cette fois le retrait droit  de la règle. 
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Si le réglage des retraits avec la règle ne vous semble pas assez précis, passez par le 

menu contextuel : clic droit sur le texte sélectionné > Paragraphe > onglet Retrait et 

espacement. Pour obtenir cette fenêtre « Paragraphe » plus rapidement, double-clic sur l’un 
des 4 symboles de retrait de la règle. 

 

 Boutons « Diminuer le retrait » et « Augmenter le retrait » 

Ces deux boutons sont situés sur la barre d’outils de Mise en forme. Les valeurs des 
retraits dépendent de la position des taquets de tabulation (§ 4 ci-après). Ils sont posés par 

défaut tous les 1,25 cm. 

 

 Espacements et interlignes 

 
Cette fenêtre « Paragraphe » permet également de définir :  

 des espacements précis entre les paragraphes ; 

 des interlignes (l’interligne définit l’espace entre les lignes d’un même 
paragraphe). 

Observez l’aperçu en fonction de votre choix. 
 

 Les 4 alignements : gauche, centre, droite et justifié 

 
Ils s’effectuent par rapport aux retraits s’ils existent, sinon par rapport aux marges 

gauche et droite. 

Utilisez la barre d’outils Mise en forme. Il s’y trouve les 4 boutons d’alignement, d’info-

bulles : Aligné à gauche, Au centre, Aligné à droite, Justifier. 

Le mode « Justifier », souvent utilisé, étire le texte d’un retrait à l’autre, sinon d’une 
marge à l’autre. 

 

 Saut de ligne dans le même paragraphe 

 
Normalement, quand on appuie sur Entrée, on crée automatiquement un nouveau 

paragraphe. 

Il est cependant possible, pour faciliter la mise en forme (on n’a ainsi à traiter qu’un seul 
paragraphe au lieu de plusieurs), de changer de ligne tout en restant dans le même 

paragraphe : au lieu de taper Entrée, tapez Maj + Entrée. S’affiche alors en fin de ligne le 
caractère    , si le bouton d’icône ¶ est activé. 

 

 Enchaînements 

 
Dans la fenêtre « Paragraphe », à l’onglet « Enchaînements », il est en particulier 

proposé l’option « Eviter veuves et orphelines ». 

Une « veuve » est la dernière ligne d’un paragraphe seule en haut d’une page. 
Une « orpheline » est la 1

ère
 ligne d’un paragraphe seule en bas d’une page. 

Par ailleurs, cocher la case « Lignes solidaires » évite que les lignes sélectionnées du 

paragraphe ne soient séparées par un saut de page automatique. 

Paragraphes solidaires : activer cette option permet que les paragraphes sélectionnés 

soient solidaires avec le paragraphe suivant (qui n’est pas sélectionné). 
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͵. MISE EN FORME D’UNE LISTE 

 

 Utilisation des touches du clavier 
 

Vous pouvez vous contenter des touches du clavier. 

Exemples : 
- 1er élément 
- 2ième élément 

Ou encore : 
1. 1er élément 
2. 2ième élément 

 

Insérez un espace après le tiret et après le « 1. ». Word continuera automatiquement la 

mise en forme  pour les éléments suivants de la liste. Essayez. 

 

Pour quitter une liste, tapez deux fois Entrée après le dernier élément. 

 

 Listes numérotées et listes à puces 
 

 Avec l’un des deux boutons Numérotation ou Puces 

Vous pouvez aussi vous servir des deux boutons de la barre d’outils Mise en 
forme d’info-bulles Numérotation et Puces.  

Procédez ainsi : 

Commencez par saisir votre liste, en tapant Entrée après chaque élément, y compris le 

dernier (chaque élément de liste constitue un paragraphe). Puis sélectionnez-la. Cliquez alors 

sur le bouton de liste de votre choix, pour obtenir soit une liste numérotée, soit une liste à 

puces. 

 

 Avec la fenêtre « Puces et numéros » 

Word dispose d’un large choix de mises en forme de listes numérotées et de listes à 

puces. Sélectionnez votre liste. Clic droit dessus, choisir « Puces et numéros… ». 

La fenêtre « Puces et numéros » apparaît. Explorez-la. 

A l’onglet « Avec puces », le bouton « Personnaliser » ne devient actif (n’est plus grisé) 
que si l’option « Aucun(e) » n’est pas sélectionnée. 

Puces ou numéros animés : clic droit sur la puce ou le numéro (l’élément est sélectionné 
et un menu contextuel apparaît) > Police > onglet Animation (Pour enlever l’animation, 
toujours le même principe : mêmes opérations, mais cette fois choisissez « Aucune » 

animation). 

 

Pour modifier toutes les puces d’un niveau, il suffit de cliquer sur l’une des ces puces 
(les autres seront également sélectionnées), puis de la modifier (clic droit > Puces). 

 

Pour déplacer une liste, vous avez deux boutons, situés juste après les deux boutons de 

liste précédents. De graphiques explicites, ils ont pour info-bulles « Diminuer le retrait » et 

« Augmenter le retrait ».  

Toujours le même principe : sélection de la liste, clic(s) sur bouton. 

 

Pour définir différents niveaux au sein d’une liste : dans la fenêtre « Puces et numéros », 

ouvrez l’onglet « Hiérarchisation ». Choisissez une sorte de puce pour chaque niveau. Puis 
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servez-vous du bouton précédent de déplacement de liste « Augmenter le retrait », afin de 

déplacer à droite les éléments de niveau inférieur. 

 

 

4. ALIGNEMENT AVEC LES TABULATIONS 

 

Exemple : 
Pelouse de printemps     verte 
Mer     bleue 
 
Les deux espaces marqués par le caractère non imprimable    ont été obtenus avec la 

touche de tabulation  Tab    . 
 

Afin de disposer le texte qui suit la flèche de tabulation, il convient de définir la 

tabulation, c’est-à-dire son type et sa valeur. La valeur d’une tabulation représente la longueur 
de l’espace à partir de la marge de gauche. 

  

Procédure en utilisant la règle : 

1. Choisir le type de tabulation en activant le bouton gauche de la règle ; 

2. Sélectionner les paragraphes ; 

3. Choisir la valeur de la tabulation (en cliquant ou cliquant-glissant sur la règle).  

 

 Les 5 types de tabulations 

 
Ils correspondent aux 5 taquets suivants : 

 

 : aligne le texte à gauche (Tabulation Gauche) ; 

 : aligne le texte à droite (Tabulation Droite) ; 

 : centre le texte autour du taquet (Tabulation Centré) ; 

 : aligne les chiffres sur le séparateur décimal, symbolisé par le point (Tabulation 

Décimale) ; 

 : peu usité, insère une barre verticale (Tabulation Barre). 

 

Dans l’exemple pris en début de § 4 :  
- Choisissez le taquet de type Tabulation gauche   (cliquez dans la case à gauche de la 

règle jusqu’à l’apparition de ce taquet) ; 
- Sélectionnez les deux paragraphes ; 
- Cliquez sur la règle à 6 cm.  

On obtient :  
Pelouse de printemps  verte 
Mer   bleue 
 

Sur la règle, on peut obtenir un affichage précis des longueurs de tabulations, ainsi que 

les longueurs des marges et des retraits avec : Alt + clic sur un taquet, ou Alt + cliqué-glissé 

sur le taquet à positionner. Testez. 

 

 Fenêtre « Tabulations » 
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Jusqu’à présent, nous nous sommes toujours servis de la règle pour définir les valeurs 
des tabulations. Il est aussi possible d’utiliser la fenêtre « Tabulations ». 

Procédez ainsi : 

Sélectionnez les lignes concernées, contenant les marques de tabulations, puis affichez 

la fenêtre « Tabulations » : menu Format > Tabulations, ou bien, plus rapidement : double-

cliquez sur un taquet situé sur la règle. 

La position d’un taquet (c’est la valeur de la tabulation) est calculée à partir de la marge 

gauche. 

Les points de suite sont des pointillés qui apparaissent dans l’espace de tabulation. On 
ne peut les obtenir qu’en passant par cette fenêtre (Exemple : Table des matières ....... page 8). 

 

Cette fenêtre permet de définir précisément plusieurs taquets de tabulation. Cliquez sur 

« Définir » après la définition de chacun. Pour finir, validez avec OK. 

 

Exemple : 
Nom                     Prénom        ¶ 
Date de naissance                       Téléphone    ¶ 
 

Pour mettre en forme ces deux paragraphes, sélectionnons-les ; puis, dans la fenêtre 
« Tabulations », définissons ainsi les 3 tabulations : 

- 1er taquet : Position 7 cm, Alignement Gauche, Points de suite 2, puis Définir ; 
- 2ième taquet : Position 9, Alignement Gauche, Points de suite Aucun, puis Définir ; 
- 3ième taquet : Position 14, Alignement Gauche, Points de suite 2, puis Définir ; 

Validez avec OK.  
On obtient la nouvelle disposition : 
Nom………………………………….                 Prénom…………………..….¶ 

Date de naissance…………………                 Téléphone……….…………..¶ 

 

 Conservation des taquets 

 
L’appui sur Entrée préserve les tabulations du paragraphe précédent pour le nouveau 

paragraphe. 

 

 Suppression d’un taquet 
 

Cliquez-glissez hors de la règle le taquet que l’on veut supprimer. Ou bien, en passant 

par la fenêtre « Tabulations » : option « Effacer » ou « Effacer tout ». 

 

 

5. BORDURE ET TRAME 

 

 Bordure 

 
Sélectionnez le texte à encadrer, puis : 

- soit, plus rapide mais avec moins d’options : barre d’outils Mise en forme, icône  

d’info-bulle « Bordure extérieure ». 

- soit : menu Format > Bordure et trame. La fenêtre « Bordure et trame » apparaît.  
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Si vous souhaitez encadrer tout le paragraphe, veillez à sélectionner aussi la marque de 

fin de paragraphe ¶. Si vous voulez n’encadrer que la largeur du texte, excluez au contraire 

cette marque de la sélection. 

 

Avoir prévu un paragraphe vide de sécurité en dessous de notre texte s’avère ici 
particulièrement utile. Sinon, difficile d’écrire en dessous du cadre…  

Mais vous pouvez toujours le supprimer. Sélectionnez. Puis choisissez « aucune 

bordure » par le menu, ou par l’icône () (dessin en grisé d’info-bulle « Aucune 

bordure »). 

 

 Trame (ou remplissage) 

 
Passez par : menu Format > Bordure et trame, et prenez l’onglet « Trame de fond ». 

Les méthodes sont les mêmes. 

 

 

6. REPRODUIRE LA MISE EN FORME 

 

 Un seul texte 
 

1. Sélectionnez le texte dont vous souhaitez reproduire la mise en forme ; 

2. Cliquez sur la barre d’outils Standard, sur le bouton d’icône pinceau, d’info-bulle 

« Reproduire la mise en forme ». Le pointeur se transforme en petit pinceau ; 

3. Cliquez-glissez sur le texte à mettre en forme. 

 

 Plusieurs textes 

 
Si vous avez plus d’un texte à mettre en forme : à l’étape 2., double-cliquez sur le 

bouton d’icône pinceau. Vous pouvez alors appliquer la mise en forme à tous les textes sur 

lesquels vous cliquerez-glisserez. 

Pour terminer, cliquez à nouveau sur l’icône du pinceau, ou bien appuyez sur la touche 

Echap. 

 

 

7. APPLIQUER DES STYLES 

 

La mise en forme d’un texte s’effectue également en appliquant des styles. 

L’importance des styles justifie qu’un chapitre leur soit consacré (Chapitre 8 - Les styles). 

 

 

8. REVELER LA MISE EN FORME 

 

Pour révéler la mise en forme d’un texte : 

Sur la barre d’outils de Mise en forme, cliquez sur le 1
er

 bouton (AA) « Styles et mise en 

forme ». Le volet du même nom s’affiche alors à droite de l’écran. 
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Près de son titre, il comporte un menu déroulant (). Cliquez sur « Révéler la mise en 

forme ». Le volet du même nom remplace le précédent. 

 

Testez-le. Cliquez dans un paragraphe, vous aurez des informations précises sur la 

police des caractères, les caractéristiques de la mise en forme du paragraphe, la mise en page. 

Le volet comporte des cases avec des plus et des moins. Si vous voulez en savoir plus, 

cliquez sur +. Cliquer sur le signe + développe, cliquer sur le signe – réduit. 

 

Pour connaître la police d’un symbole, sélectionnez-le, puis double-cliquez dessus. La 

fenêtre « Caractères spéciaux » s’affiche à l’onglet « Symboles » avec le symbole sélectionné. 
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Chapitre 3 – TABLEAU 
 

 

 

Un document peut comporter des tableaux. 

On se servira souvent :  

- Du menu « Tableau » ; 

- De la barre d’outils « Tableaux et bordures ». Pour l’afficher : barre d’outils Standard, 
bouton d’icône « Tableaux et bordures ». Placez-la où il vous convient en cliquant-

glissant sur sa barre de titre.  

 

1. CREER UN TABLEAU 

 

Il y a 2 méthodes de création d’un tableau : 

- soit vous le dessinez avec la souris ; 

- soit vous l’insérez déjà tout tracé. 

 

 Dessiner un tableau 

 
Dès apparition de la barre d’outils « Tableaux et bordures », le premier bouton d’info-

bulle « Dessiner un tableau » est activé, et le pointeur de la souris est transformé en crayon. 

Tracez le tableau (a), puis peaufinez sa mise en forme (b). 

 

 Tracer le tableau 

 

 Bordure 

Choisissez l’épaisseur, le style et la couleur de la bordure en ouvrant les trois menus 

correspondants dans la barre d’outils 

Pour la tracer, cliquez-glissez en diagonale, de l’angle supérieur gauche jusqu’à l’angle 
inférieur droit. Pour obtenir une largeur et une hauteur précises, aidez-vous des repères en 

pointillés qui apparaissent sur les règles horizontale et verticale pendant ce cliqué-glissé. Les 

règles sont graduées en cm. Pour afficher les règles : menu Affichage > Règle. 

 

 Colonnes et lignes 

Cliquez-glissez, le trait se termine tout seul. 

Veillez à tracer les traits bien droits ; s’ils sont de travers, comme des diagonales, Word 
les prendra pour la bordure d’un nouveau tableau. 

 

En cas d’erreur : 
- soit utilisez temporairement la gomme : appuyez sur la touche Maj le temps du 

gommage ; vous retrouverez ensuite le pointeur en crayon ; 

- soit : barre d’outils Standard, bouton flèche « Annuler ». 

 

Pour terminer, désactivez le bouton « Dessinez un tableau » de la barre d’outils 
« Tableaux et bordures », ou bien  appuyez sur Echap. 

 

 Mise en forme 
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Pour peaufiner la mise en forme du tableau, le curseur y étant placé, vous pouvez utiliser 

les boutons suivants : 

 Boutons « Uniformiser les hauteurs des lignes » et « Uniformiser les 

largeurs des colonnes » ; 

 Bouton « Gomme » : vous pouvez effacer trait par trait ; ou bien effacer 

plusieurs traits adjacents en cliquant-glissant dessus en diagonale.  

 

 Insérer un tableau 
 

Au lieu de dessiner un tableau, vous pouvez en insérer un : menu Tableau > Insérer > 

Tableau ; puis, paramétrez le tableau. 

Si vous souhaitez qu’il occupe toute la largeur de la page, laissez la valeur « Auto » pour 

l’ajustement. 
 

 

2. REDIMENSIONNER LE TABLEAU, LES COLONNES ET LES LIGNES 

 

 Pour redimensionner globalement le tableau 
 

Cliquez-glissez sur l’angle inférieur droit de sa bordure. Le pointeur se transforme en 

double flèche oblique. Glissez vers l’intérieur du tableau pour le réduire ou vers l’extérieur 
pour l’agrandir. 
 

 Pour modifier la largeur de colonne ou de ligne 

 
Pointez sur la ligne de séparation de deux colonnes ou de deux lignes. Quand le pointeur 

se transforme en double flèche, cliquez-glissez pour obtenir la largeur souhaitée. 

 

 Ajustement automatique 

 
Vous pouvez opter pour un ajustement automatique : clic droit sur le tableau, option 

« Ajustement automatique » ; vous avez le choix entre ajuster au contenu ou à la fenêtre, ou 

bien avoir une largeur de colonne fixe. 

 

 Pour définir précisément la taille des lignes et des colonnes 

 
Sélectionnez une partie du tableau ou tout le tableau ; 

Puis, clic droit sur la sélection > « Propriétés du tableau ». La fenêtre « Propriétés du 

tableau » apparaît. Utilisez les onglets « Ligne » et « Colonne ». 

 

 

3. AJOUTER DES LIGNES ET DES COLONNES 

 

Il y a deux méthodes : 

 

 1
ère

 méthode 
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 Ajout de lignes  

Sélectionnez d’abord le nombre de lignes que vous souhaitez ajouter, au-dessus 

desquelles se fera l’insertion ; 

 Ajout de colonnes 

Sélectionnez d’abord le nombre de colonnes que vous souhaitez ajouter, à gauche 

desquelles se fera l’insertion. 
Puis, clic droit sur la sélection ; choisissez « Insérer des lignes » ou « Insérer des 

colonnes ». Le nombre de lignes (ou de colonnes) insérées sera égal au nombre de lignes (ou 

de colonnes) sélectionnées. 

 

 2
ème

 méthode 

 
Sélectionnez comme précédemment le nombre de lignes ou de colonnes, à côté 

desquelles se fera l’insertion. Ici encore, Le nombre de lignes ou de colonnes insérées sera 
égal au nombre de lignes ou de colonnes sélectionnées. 

Puis menu Tableau >  Insérer , choisissez. 

 

 

4. UTILISER LE TABLEAU  

 

 S’y déplacer 
 

On peut se déplacer dans un tableau avec la souris ou avec le clavier. 

Pour aller : 

 à la 1
ère

 cellule du tableau : Alt +   ;  à la dernière cellule : Alt + Fin ; 

 à la cellule suivante : Tab () ;  à la cellule précédente : Maj + Tab ; 

Pour se déplacer au sein d’une cellule, on dispose toujours des touches  et Fin des 

début et fin de ligne d’un texte Word. 
 

 Sélectionner 

 
 une ligne : cliquez devant (le pointeur est une flèche blanche oblique  ) 

 une colonne : cliquez au-dessus (le pointeur est une flèche noire verticale  )  

 une cellule : cliquez dans la cellule sur le côté gauche (le pointeur est une 

flèche noire oblique ) 

 

Pour sélectionner des éléments adjacents, cliquez-glissez.  

Pour sélectionner des éléments non adjacents : sélectionnez le 1
er

, puis Ctrl + clic ou 

cliquez-glissez. 

 

 tout le tableau : en mode Page ou Web (modes d’affichage en bas à gauche de 
la fenêtre), il suffit de cliquer sur le petit carré situé en haut à gauche du 

tableau. Pour les autres modes d’affichage, cliquez-glissez sur toutes les lignes 

ou toutes les colonnes du tableau. 

 

 Ecrire ou insérer des éléments 
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Si la barre d’outils « Tableaux et bordures » est affichée, désactivez si nécessaire les 

deux premiers boutons « Dessiner un tableau » et « Gomme » afin de pouvoir écrire dans le 

tableau. 

Pour écrire, vous procéderez communément ainsi : 

Cliquez dans une cellule ; écrivez-y votre texte ; touche Tab pour passer à la cellule 

suivante ; et ainsi de suite. Le symbole ¤ s’affiche en fin de texte dans la cellule (après 
activation du bouton Afficher/Masquer ¶ ). 

La touche Tab étant utilisée pour passer à la cellule suivante, vous utiliserez la 

combinaison de touches Ctrl + Tab pour définir une tabulation dans le texte d’une cellule. 

Dans la cellule d’un tableau, vous pouvez insérer non seulement un texte, mais 
également d’autres éléments (objets graphiques, tableaux, liens hypertextes). 

 

 Conserver la ligne d’en-tête d’un tableau de plusieurs pages 

 
Si vous souhaitez que la ligne d’en-tête du tableau se retrouve sur chaque page, sans 

devoir la récrire : 

Sélectionnez cette première ligne, puis clic droit > Propriétés du tableau  > onglet 

Ligne . Cochez l’option « Répéter en haut de chaque page en tant que ligne d’en-tête ». 

 

 Mise en forme 

 
En plus de la mise en forme applicable à tout texte Word, vous pouvez : 

 

 Disposer (c’est-à-dire aligner) les textes au sein des cellules 

Sélectionnez tout ou partie du tableau, puis clic droit sur la sélection, option 

« Alignement de cellules ». Choisissez le type d’alignement. 
 

 Orienter le texte dans la cellule 

Sélectionnez tout ou partie du tableau ; clic droit sur la sélection, option « Orientation du 

texte ». 

 

 Ajouter une bordure, une trame, une couleur de police 

Utilisez la barre d’outils « Tableaux et bordures » ou : clic droit sur la tableau > 

 Bordure et trame . 

 

 Supprimer bordure et quadrillage 

Après avoir utilisé un tableau pour disposer du texte ou divers éléments, vous pouvez 

supprimer sa bordure et son quadrillage. 

Sélectionnez le tableau, puis : 

 pour supprimer la bordure : barre d’outils « Tableaux et bordures » ; 

bouton « Bordure » > Aucune bordure ; 

 pour supprimer le quadrillage : menu Tableau >  Masquer le 

quadrillage 

 

 Utiliser les mises en forme automatiques de Word 

Word propose de nombreuses mises en forme. 

Pour y accéder : barre d’outils « Tableaux et bordures », bouton (avec l’éclair) 

« Tableau : Format automatique ». Expérimentez. 

 

 Disposer (c’est-à-dire aligner) le tableau dans la page 
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Sélectionnez le tableau, puis utilisez les boutons Gauche, Centre, Droite ou Justifier de 

la barre d’outils Mise en forme. 

 

 Ranger les données 

 Un seul niveau de tri 

Exemple : les noms d’une colonne peuvent être rangés par ordre alphabétique. 
Cliquez dans une cellule de la colonne à trier, puis : barre d’outils « Tableaux et 

bordures » >  Tri croissant (A Z) ou Tri décroissant (Z A) 

 

 Plusieurs niveaux de tri 

Exemple : reprenons l’exemple précédent en ajoutant que les personnes de même nom 
auront leurs prénoms rangés par ordre alphabétique. On a alors cette fois deux niveaux de 
tri. 

Cette fois-ci, il faut passer par le menu Tableau : menu Tableau > Trier. 

Trois niveaux de tri sont possibles. 

 

 Effectuer des calculs 
 

Word est un traitement de texte, non un tableur. Concernant les calculs, privilégiez 

Excel. 

Si vous avez une colonne de nombres sans unité à additionner, vous pouvez toutefois 

effectuer leur somme ainsi : cliquez dans la cellule prévue pour contenir le résultat ; barre 

d’outils « Tableaux et bordures », activez le bouton « Somme automatique » (Σ). 
 

 

5. SUPPRESSION DE CELLULES 

 

Sélectionnez ce que vous voulez supprimer : cellules, lignes, colonnes ou tout le tableau. 

Puis appuyez sur la touche retour arrière ().  

N’utilisez pas la touche Suppr, qui supprime les contenus des cellules, tandis que le 
quadrillage restera intact. 

 

 

͸. INSERTION D’UN TABLEAU EXCEL 

 

Vous pouvez bien sûr copier un tableau réalisé sous Excel, puis le coller dans un 

document Word. 

 

Si vous souhaitez bénéficier des fonctionnalités d’Excel, utilisez un « collage spécial ».  

Procédez ainsi : 

- Copiez le tableau réalisé sous Excel ; 

- Dans votre document Word, prévoyez un paragraphe vide pour y insérer le 

tableau ;  

- Menu Edition > Collage spécial > cochez la case « Coller » 

 

Si vous cochez la case « Coller avec liaison » (choisissez alors « Feuille de calcul 

Microsoft Office Excel Objet») les modifications apportées au tableau dans Excel pourront 

alors également être automatiquement effectuées dans le tableau inséré dans votre document. 
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Chapitre 4 – PRESENTATION EN COLONNES 
 

 

 

1. PRESENTATION D’UN TEXTE EN COLONNES 

 

Par défaut, un texte est présenté sur une seule colonne. 

 

Pour le disposer sur plusieurs colonnes, procédez ainsi : 

- Vérifiez d’abord que le texte à mettre en colonnes est suivi d’un paragraphe, même 

vide (sinon, en fin de texte, tapez Entrée) ; 

- Sélectionnez le texte. Si vous n’en avez pas, vous pouvez en créer un en tapant sans 

espace =rand (8,3). Un texte de 8 paragraphes de 3 lignes chacun s’affichera alors. Il 
n’est pas très varié… mais suffisant pour tester la mise en colonnes ; 

- Par souci esthétique, il est mieux de le justifier (barre d’outils Mise en forme, 
Justifier) ; 

- Mise en colonnes : barre d’outils Standard, bouton « Colonnes » > cliquez-glissez 

pour sélectionner le nombre de colonnes souhaité. 

 

En affichant les caractères non imprimables (activez le bouton d’icône ¶), vous verrez 

que Word a créé automatiquement une « section » pour distinguer cette nouvelle présentation. 

Le texte en colonnes est entouré de deux sauts de section. Ils sont matérialisés par deux 

doubles lignes en pointillés, portant la mention « Saut de section », de type « Continu » (il n’y 
a pas eu saut de page). 

 

 

2. MODIFIER LA LARGEUR DES COLONNES 

 

Placez le curseur sur le texte en colonnes (cliquez dessus). 

Pour afficher sur la règle la largeur des colonnes : Alt + clic. 

 

Il y a deux méthodes pour modifier la largeur des colonnes : 

 

 Sur la règle 

 
 sans changer l’espacement entre les colonnes : cliquez-glissez au milieu d’un 

séparateur de colonnes (pointeur    , info-bulle : « Déplacer colonne ») 

 en changeant l’espacement entre les colonnes : cliquez-glissez  sur l’extrémité d’un 
séparateur de colonnes (pointeur   , info-bulle : « Marge de droite » ou « Marge de 

gauche »).  

Avant de cliquer-glisser, veillez bien à ce que soit affichée l’une de ces info-bulles (pour 

ne pas modifier l’emplacement d’un retrait ou d’un taquet de tabulation). 
 

 Avec la fenêtre « Colonnes » 
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Affichez la fenêtre « Colonnes » : menu Format > Colonnes. Ou plus rapidement : 

double-cliquez dans la règle sur un séparateur de colonnes. La fenêtre « Colonnes » apparaît. 

Paramétrez les colonnes comme vous l’entendez. 
 

 

3. SAUTS DE COLONNE 

 

Placez le curseur là où vous souhaitez faire un saut de colonne. 

Comme on passe à la ligne suivante (Saut de ligne) avec la touche Entrée, ou à la page 

suivante (Saut de page) avec Ctrl + Entrée, on peut faire passer le texte après le curseur à la 

colonne suivante (Saut de colonne) en tapant Ctrl + Maj + Entrée, ou bien : menu Insertion > 

Saut > Saut de colonne. 

 

Tout le texte situé derrière le curseur passe alors colonne suivante et sur une seule 

colonne. On peut effectuer alors d’autres sauts de colonne pour disposer le texte situé sur cette 

colonne. 

 

 

4. SUPPRESSION DE LA PRESENTATION EN COLONNES 

 
Pour annuler la présentation en colonnes : 

- Commencez par supprimer les sauts de colonne (ils constituent des caractères non 

imprimables) : affichez-les (bouton d’icône ¶), puis touche Suppr devant ; 

- Curseur dans le texte, revenez à la présentation en 1 colonne (menu Format > 

Colonnes ; sélectionnez une seule colonne) ; 

- Supprimez les sauts de section : pour chacun, cliquez devant et appuyez sur la touche 

Suppr. 
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Chapitre 5 – OBJETS GRAPHIQUES 
 

 

 

Dans un document Word, on peut insérer des tableaux, également d’autres objets 
graphiques : 

 images (les photos en font partie) ; 

 zones de texte (rectangles dans lesquels on peut insérer du texte ou divers éléments) ; 

 WordArt (traduisez « l’art du mot », texte mis sous forme artistique) ; 

 formes automatiques (cube, cœur, bulles, étoiles…) ; 
 diagrammes ; 

 graphiques. 

 

On se servira souvent de la barre d’outils « Dessin ». Pour l’afficher : 
barre d’outils Standard, cliquez sur le bouton d’info-bulle « Dessin » et d’icône 

représentant un A, un cube et un cylindre. 

La barre apparaît en bas de l’écran. Vous pouvez bien sûr la déplacer : cliquez-glissez 

sur les pointillés verticaux en début de barre, sinon sur la barre de titre. 

Dans cette barre, les menus déroulants qui comportent une ligne horizontale de 

pointillés (en haut) peuvent être déplacés sur le document. Par exemple : bouton « Dessiner » 
> « Rotation ou retournement ». Cliquez-glissez sur la ligne de pointillés. Le menu est alors 
transformé en barre d’outils. Masquez la barre en cliquant sur sa croix. 

 

Avec un clic droit sur l’objet, on affiche la barre d’outils spéciale (sinon, si cette barre 

existe pour cet objet, sélectionnez celui-ci, puis menu Affichage > barre d’outils) ; on accède 

également à la fenêtre  Format de l’objet. 
 

 

1. IMAGE 

 

On peut choisir une image clipart (fournie par Word) ou une image importée d’un 
fichier. 

 

 Choix de l’image 

 
 Image clipart 

Barre d’outils « Dessin », cliquez sur le bouton (portrait), d’info-bulle « Insérer une 

image clipart ».  

A droite de l’écran, s’affiche le volet « Images clipart ». 

Cliquez sur l’image sélectionnée pour l’insérer dans votre document. 
Ou bien : cliquez sur la droite de l’image pour ouvrir un menu qui contient l’option 

« Insérer ». 

 

 Image à partir d’un fichier 
Barre d’outils « Dessin », cliquez sur le bouton (montagne et soleil), d’info-bulle 

« Insérer une image ». 
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Dans la fenêtre qui apparaît, parcourez vos dossiers et vos fichiers pour trouver l’image 
de votre choix, et cliquez dessus pour l’insérer. 

 

L’image s’insère dans le document juste après le curseur. Le bas de l’image est aligné 
avec le texte. Le curseur est déplacé juste après l’image, à la suite de son insertion. 

Pour la sélectionner, cliquez dessus. Des poignées, sous forme de petits carrés noirs    

(couleur normale du texte) apparaissent sur son contour.  

 

 Sélectionner une image 

 
Cliquez dessus. On voit qu’une image est sélectionnée quand elle est entourée de 

poignées ( ou  ). 

 

 Déplacer une image 

 
Cliquez-glissez sur l’image jusqu’à l’emplacement souhaité. 
 

Les carrés noirs  du pourtour de l’image signifient que l’image a l’habillage 
d’alignement avec le texte (« Aligné sur le texte »). Elle ne peut donc être déplacée que dans 

le texte, comme un caractère. C’est l’option par défaut. Testez. 

Si vous voulez la déplacer librement (pointeur en doubles-flèches croisées), il faut lui 

donner un autre habillage : 

- Sur la barre d’outils spéciale de l’objet, cliquez sur le bouton Format de l’objet (ou 

bien clic droit sur l’objet > Format de l’objet) pour ouvrir la fenêtre Format de l’objet ; 
- Fenêtre Format de l’objet > onglet Habillage > choisir une autre option (vous en avez 

d’autres en cliquant  sur « Avancé »). 

Les poignées ont changé de forme, elles sont devenues de petits ronds blancs . 

L’image peut alors être librement déplacée. 
 

Pour atteindre une image qui a reçu l’habillage « Derrière le texte », cliquez sur le 

bouton d’icône flèche blanche   de la barre d’outils « Dessin ». Désactivez le bouton pour 

retrouver le pointeur normal, en recliquant dessus. 

 

Pour déplacer précisément une image, si elle n’est pas en habillage « Aligné sur texte » : 

Ctrl + Flèches de direction du clavier ( ). 

 

 Copier un objet 

 
Faites comme pour du texte : Ctrl + cliqué-glissé. 

 

 Déplacer ou copier un objet à l’horizontale ou à la verticale 

 
Pour déplacer un objet à l’horizontale ou à la verticale : Maj + cliquez-glissez ; 

Pour copier un objet à l’horizontale ou à la verticale : Ctrl + Maj + cliquez-glissez. 

 

 Mise en forme 
 

Sur la barre d’outils spéciale de l’objet, cliquez sur le bouton Format de l’objet (ou bien 

clic droit sur l’objet > Format de l’objet) pour ouvrir la fenêtre Format de l’objet. Choisissez 

vos options. 
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 Encadrer une image : Couleur, Ligne avec motifs, Style et Epaisseur du 

trait, Pointillés 

 
Sélectionnez l’objet. 
L’encadrement peut être réalisé : 

- soit avec la fenêtre « Format de l’image » (double-cliquez sur l’objet pour 
l’afficher), onglet « Couleurs et traits » ; 

- soit avec la barre Dessin (située en bas de l’écran), en utilisant les trois boutons 

suivants :  

 Le bouton d’icône pinceau : le menu déroulant  permet de choisir la couleur 

ou les motifs de l’encadrement ; 
 Le bouton d’icône avec traits permet de choisir le style et l’épaisseur de 

l’encadrement ; 
 Le bouton d’icône avec pointillés permet d’obtenir un encadrement en pointillés. 

Choisissez la couleur, la ligne avec motifs, le style et l’épaisseur du trait, les pointillés 

que vous souhaitez comme encadrement de l’objet sélectionné. Paramétrez. 

 

Pour supprimer un encadrement, il suffit, après sélection de l’objet, de choisir l’option 

« Aucun trait ». 

 

 Remplissage d’une image : Couleur, Dégradé, Texture, Motif, Image 

 
Sélectionnez l’objet.  
Le remplissage peut être réalisé : 

- soit avec la fenêtre « Format de l’image » (double-cliquez sur l’objet pour 
l’afficher), onglet « Couleurs et traits » ; 

- soit avec la barre Dessin (située en bas de l’écran), en utilisant le menu déroulant  

du bouton d’icône pot de peinture. 

Choisissez la couleur, le dégradé, la texture, le motif, l’image que vous souhaitez voir 

dans l’objet. Paramétrez. 

 

Pour supprimer un remplissage, il suffit, après sélection de l’objet, de choisir l’option 

« Aucun remplissage ». 

 

 Agrandir ou réduire l’image 

 
Quel que soit l’habillage, poignées carrés noirs ou ronds blancs, vous pouvez 

redimensionner l’image en cliquant-glissant sur les poignées. 

Pour conserver les proportions, utilisez exclusivement les poignées d’angle.  

 

 Pivoter 

 
Cette action n’est possible que si l’image n’a pas l’habillage « Aligné sur le texte », 

donc si ses poignées sont des ronds blancs  quand elle est sélectionnée. 

Pour faire pivoter alors l’image, cliquez-glissez sur sa poignée verte. 

 

 Supprimer une image 
 

Sélectionnez-la, puis appuyez sur la touche Suppr.  
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2. ZONE DE TEXTE 

 

Il s’agit d’un rectangle dans lequel on peut écrire ou insérer des objets. 

 

 Créer la zone de texte 

 
- Barre d’outils « Dessin », cliquez sur le bouton (rectangle avec A), d’info-bulle 

« Zone de texte » ; 

- Sur le document, le pointeur prend la forme d’une croix  . Cliquez là où vous 

souhaitez insérer la zone de texte. 

La zone s’insère en bas du curseur, qui se place ensuite dans la zone. 
Une barre d’outils « Zone de texte » apparaît. Elle sert à gérer plusieurs zones de texte, 

également à orienter le texte. 

Elle s’affiche dès que la zone est sélectionnée, et elle disparaît quand on clique dehors. 
Si vous la fermez (croix  à droite), pour l’obtenir à nouveau : une fois le curseur dans la 

zone ou bien celle-ci sélectionnée, faites : menu Affichage > Barres d’outils (ou bien clic droit 
sur une barre) > clic sur « zone de texte ». 

 

 Ecrire ou insérer des éléments dans la zone de texte 
 

Il suffit de cliquer dedans, le curseur s’y place. 
Le contour est alors hachuré. 

 

 Sélectionner une zone de texte 

 
Cliquez sur son contour. Les hachures se transforment alors en pointillé. 

Il convient de bien distinguer la sélection du texte (contour hachuré) et la sélection de la 

zone de texte en tant qu’objet graphique (contour en pointillé). 
 

 Déplacer, Copier, Supprimer 

 Encadrement, Remplissage 

 Mettre en forme, Dimensionner 
 

Les méthodes sont les mêmes que celles applicables à l’image, avec seulement les 
différences suivantes : 

 La zone n’a pas de poignée verte, on ne peut pas la faire pivoter ; 

 Et surtout, on actionne la zone par son contour.  

Pour afficher la fenêtre « Format de la zone de texte », double-cliquez sur le contour de 

la zone. Pour ajuster la forme au texte, ouvrez l’onglet « Zone de texte », cochez la case 

« Ajuster la forme au texte ». 

 

 Lier des zones de texte 

 
Il est possible d’écrire dans une zone, puis, quand cette zone est pleine, de poursuivre 

automatiquement dans une autre, puis encore dans une suivante, et ainsi de suite, à volonté. 

Pour créer cet enchaînement de zones, on se sert de la petite barre d’outils « Zone de 

texte ». On procède ainsi : 
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- Sélectionnez la zone source. Le contour est alors en pointillé ; 

- Barre d’outils « Zone de texte », cliquez sur le premier bouton (chaînons). Le pointeur 

se transforme ; 

- Cliquez dans la zone de destination, qui doit impérativement être vide (si par mégarde, 

cette opération a été effectuée vers une zone non vide, créez une zone de texte pour la 

terminer, quitte à supprimer cette zone juste après). 

 

On peut passer d’une zone à l’autre avec les deux boutons correspondants de la barre 

« Zone de texte ». Testez. 

Pour supprimer une liaison : sélectionnez la zone source, puis cliquez sur le 2
ième

 bouton 

(chaînon cassé) de la barre Zone de texte. 

 

 

3. WORDART 

 

C’est un texte mis sous la forme d’un modèle artistique. 
Pour insérer un WordArt, procédez ainsi : 

- Barre d’outils « Dessin » (obtenue en cliquant sur le bouton « Dessin » de la barre d’outils 
Standard), bouton A (lettre A penchée, A comme Art), d’info-bulle « Insérer un objet 

WordArt ». La fenêtre « Galerie WordArt » apparaît ; 

- Double-cliquez sur le modèle de votre choix ; 

- Une boîte de dialogue « Modification du texte WordArt » apparaît. Elle invite à saisir 

le texte sur lequel sera appliqué l’effet, et à choisir des options de police, de taille et de 

style (gras, italique) de caractère. 

 

Une poignée jaune apparaissant sur le WordArt sélectionné permet de modifier 

l’amplitude ou l’inclinaison. 
 

 Habillage 

 
Comme pour une image (Cf. §1), le WordArt est inséré dans le document avec l’option 

« Aligné sur le texte ». Pour la déplacer, vous devez modifier son habillage : cliquez dessus 

pour le sélectionner ; barre d’outils « WordArt », bouton (chien), d’info-bulle « habillage du 

texte » ; choisissez. 

 

 Déplacer, Copier, Supprimer 

 Encadrement, Remplissage 

 Mettre en forme, Dimensionner 

 
Utilisez les mêmes méthodes que pour une image. 

 

 

4. FORMES AUTOMATIQUES 

 

On se servira de la barre d’outils « Dessin ». 

 

 Choix de la forme automatique 
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 Quatre formes de base 

 

Quatre formes de base font l’objet d’un bouton spécial sur la barre « Dessin » : Trait, 

Flèche, Rectangle, Ellipse. 

Cliquez sur l’un d’eux. Sur le document, le pointeur se transforme en croix noire . 

Il existe alors plusieurs possibilités pour insérer la forme : 

 Soit, s’il ne s’agit ni d’un trait, ni d’une flèche, vous cliquez là où vous souhaitez 

insérer la forme prédéfinie. Comme tout objet, elle pourra ensuite être modifiée 

(par exemple déplacée ou redimensionnée) ; 

 Soit, s’il s’agit d’un trait ou d’une flèche, vous cliquez-glissez pour obtenir la 

forme souhaitée. En appuyant aussi sur Ctrl, cela permet de tracer la forme à 

partir de son point central. 

 

Un double-clic sur la forme de base choisie permet de réaliser plusieurs dessins de cette 

forme. Pour que le pointeur retrouve sa forme normale : touche Echap. 

 

 Les autres formes 

 

Les autres formes, beaucoup plus nombreuses, sont classées en 9 catégories accessibles 

avec le menu ()  du bouton « Formes automatiques ». 

 Soit, s’il ne s’agit ni d’une ligne, ni d’un connecteur, cliquez à l’emplacement 
souhaité pour y insérer la forme prédéfinie ; 

 Soit, s’il s’agit d’une ligne ou d’un connecteur, cliquez-glissez pour obtenir la 

forme souhaitée. 

 

 Catégorie « Lignes » 

 

 Les trois premiers boutons permettent de tracer : un trait, une flèche ou une 

flèche à deux pointes. 

 Le bouton « Courbe » permet de tracer une courbe sinueuse en cliquant-glissant. 

Relâchez puis cliquez pour changer de direction. 

 Le bouton « Forme libre » permet d’obtenir des traits : cliquez, relâchez puis 

glissez le pointeur sans cliquer. Cliquez-glissez pour obtenir des courbes. 

 Le bouton « Dessin à main levée » permet de dessiner, avec un pointeur 

transformé en crayon. 

 

Double-cliquez pour terminer le dessin. Le pointeur reprend alors son apparence 

habituelle. 

Pour obtenir une forme fermée, cliquez près du point de départ avant de terminer. 

L’intérieur de la forme change alors de couleur. 
 

On ne peut pas écrire directement dans les formes issues de dessins tracés appartenant à 

cette catégorie « Lignes ». Il reste la possibilité d’y insérer une zone de texte. 
 

 Changement d’une forme en une autre forme 
 

Une forme peut être changée en une autre forme automatique (excepté les formes : trait, 

flèche, ligne et connecteur) : 

- Sélectionnez la forme à modifier ; 
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- Barre de Dessin, menu déroulant  du 1
er

 bouton « Dessin » > « Modifier la 

forme ». Choisissez la forme de remplacement. 

 

 Ecrire dans une forme (dans laquelle il est possible d’écrire) 
 

Clic droit sur la forme > « Ajouter du texte » 

 

 Déplacer une forme 
 

On la déplace par cliqué-glissé sur le contour, en dehors des poignées de 

dimensionnement. Le pointeur prend la forme d’une croix fléchée, indiquant que la forme 

peut être librement déplacée. 

Comme pour les autres objets, on peut déplacer précisément une forme avec : 

Ctrl + Flèches de direction du clavier. 

 

 Mise en forme 
 

Double-cliquez sur la forme (ou sur son contour, si elle n’est pas vide). La fenêtre 

« Format de la forme automatique » apparaît. 

 

 

5. DIAGRAMMES 

 

Dans la barre de Dessin, cliquez sur le bouton d’icône représentant un diagramme 
cyclique et d’info-bulle « Insérer un diagramme ou un organigramme hiérarchique ». 

Choisissez. 

Dans le diagramme Venn (les trois cercles) et dans le diagramme cible, il n’est pas 
possible d’ajouter du texte. Il reste la possibilité d’y insérer des zones de texte. 

 

 

6. GRAPHIQUES 

 

Pour créer un graphique, procédez ainsi : 

- Dans la barre des menus, menu Insertion > Objet. La fenêtre « Insérer un objet » 

apparaît. Cliquez sur l’onglet Nouvel objet ; 

- Dans la zone Type d’objet, cliquez sur Graphique Microsoft Graph. Validez. 

 

Sur l’écran, s’affichent une feuille de données et le graphique en barres correspondant. 

Saisissez dans la feuille vos propres données. 

Pour afficher ou masquer la table des données, cliquez sur le bouton d’info-bulle 

« Afficher la feuille des données ». 

 

Pour exclure des données de lignes ou de colonnes (afin qu’elles ne soient pas prises en 
compte dans le graphique) : 

- Sélectionnez-les en cliquant sur l’en-tête de la ligne ou de la colonne ; 

- Menu Données  (dans la barre des menus, en haut de l’écran) > Exclure 

lignes/colonnes. 
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Pour supprimer des lignes ou des colonnes :  

Sélectionnez-les en cliquant sur l’en-tête ; puis menu Edition > Supprimer. 

 

 

͹. ENSEMBLE D’OBJETS GRAPHIQUES 

 

 Chevauchement d’objets 

 
 Lorsque des objets se chevauchent, on peut choisir l’ordre de priorité : celui qui sera au 

1
er

 plan, au 2
ième

 plan … 

- Pour une image, un WordArt ou une forme, on procède ainsi : clic droit sur l’objet ; 
puis « Ordre » ; choisir l’option. 

- Pour une zone de texte : sélectionnez-la, puis clic droit sur son contour ; puis 

« Ordre ». 

On peut également utiliser la barre « Dessin », menu Dessiner > Ordre. 

 

Quand vous voulez sélectionner un objet situé à l’arrière-plan d’un texte, utilisez dans la 
barre Dessin le bouton d’icône (flèche blanche), d’info-bulle « Sélectionner les objets ». 

 

 

 Grouper des objets 
 

Grouper des objets permet de les déplacer plus rapidement, d’un bloc. 
- Commencez par sélectionner tous les objets : Maj + sélectionnez chacun ; 

- Clic droit  > « Groupe » > « Grouper ». 

 

Si vous voulez les dégrouper, les dissocier, vous les sélectionnerez tous à nouveau, puis 

clic droit > « Groupe » > « Dissocier ». 
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Chapitre 6 – MISE EN PAGE 
 

 

 

Avant d’imprimer un document, il est souvent important de vérifier, et de modifier si 
nécessaire, sa mise en page. 

La même mise en page (marges, orientation, en-tête et pied de page) est normalement 

automatiquement reproduite sur toutes les pages du document. On peut cependant obtenir des 

mises en page différentes en créant des sections. Nous le verrons au paragraphe 4 de ce 

chapitre. 

 

Pour voir la mise en page appliquée, affichez les pages en miniatures sur le côté gauche 

de l’écran : menu Affichage > Miniatures. 

 

Vous pouvez également avoir un aperçu de votre document : barre d’outils Standard, 
bouton (feuille avec loupe) « Aperçu avant impression ». 

Sur le document, le pointeur se transforme en loupe. Si vous désactivez le bouton 

« Loupe » de la barre d’outils, vous pourrez modifiez le document. Explorez cette barre 

d’outils. 
 

 

1. LES MARGES 

 

Par définition, les marges sont les espaces blancs laissés non imprimés, sur lesquels on 

décide de ne pas écrire. Il y en a 4 : en haut, en bas, à gauche et à droite. 

 

Elles sont bien visibles en mode Page, mode habituel d’écriture d’un document (au bas 
de l’écran, parmi les 5 boutons, le bouton du milieu est activé). Les 4 parties bleues des règles 

horizontales et verticales indiquent leur largeur.  

 

Par défaut, elles sont égales à 2,5 cm. 

 

 Modification des largeurs des marges 

 
Pour modifier une marge, il y a deux méthodes possibles : 

 

 Avec la règle 

Pointez sur l’extrémité de la partie bleue correspondant à la marge à redimensionner. 

Quand le curseur prend la forme d’une double flèche    , cliquez-glissez.  

En appuyant simultanément sur la touche Alt, les dimensions en cm apparaîtront sur la 

règle. 

 

 Avec le menu 

La méthode est plus précise, et elle ne risque pas, comme la précédente, de déplacer des 

marques de retrait ou de tabulation. 

On procède ainsi : menu Fichier > Mise en page. La fenêtre « Mise en page » s’affiche. 
Ouvrez l’onglet « Marges ». Paramétrez. 
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2. ORIENTATION 

 

Cette même fenêtre, onglet « Marges », permet également de changer l’orientation des 
pages. Par défaut, l’orientation est verticale (Portrait). On peut la choisir horizontale 

(Paysage). 

 

 

3. EN-TETE ET PIED DE PAGE 

 

Un en-tête est une insertion d’éléments dans la marge du haut. 

Un pied de page est une insertion d’éléments dans la marge du bas. 

Outre du texte, ils peuvent comprendre des objets graphiques. 

 

Pendant la création d’un en-tête ou d’un pied de page, le corps du document n’est pas 
accessible ; il apparaît donc en grisé. Pour passer d’une zone à l’autre (en-tête, pied de page 

ou corps du document), double-cliquez à l’emplacement où vous souhaitez placer le curseur. 
 

 Création d’un en-tête ou d’un pied de page 
 

Il faut d’abord se mettre en mode « En-tête et pied de page » : menu Affichage > En-tête 

et pied de page. 

La barre d’outils « En-tête et pied de page » apparaît. Explorez-la. Elle propose 

plusieurs fonctionnalités, concernant par exemple l’insertion de numérotations variées, date, 
heure.  

Dans la zone encadrée de pointillé, vous pouvez écrire, insérer des objets graphiques, 

mettre en forme (police, bordure, trame), comme vous le feriez dans le restant du document. 

Les objets graphiques peuvent déborder de la zone de l’en-tête ou du pied de page, voire 

être entièrement hors zone, ils en font néanmoins partie, et ils ne sont donc modifiables que 

dans le mode « En-tête et pied de page ». 

On peut par exemple insérer une image avec l’habillage « Derrière le texte » (voir 
chapitre précédent), puis la déplacer et la redimensionner par cliqué-glissé. Bien qu’elle 
dépende de l’en-tête, elle peut occuper tout l’arrière-plan de la page (pour la sélectionner, 
cliquez sur le bouton (flèche blanche) de la barre d’outils « Dessin »). 

 

 

4. CREATION DE SECTIONS 

 

Comme il l’a été précisé en introduction de ce chapitre, la mise en page est 
automatiquement reproduite d’une page à l’autre. 

Pour appliquer une mise en page différente du texte précédent et du texte suivant, il 

convient de créer une section. Pour cela, on effectue deux sauts de section l’un juste avant, 
l’autre juste après le texte auquel on souhaite appliquer la nouvelle mise en page. 

 

 Création de deux sauts de section 
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- Premier saut de section : placez le curseur juste avant le 1
er

 caractère de la 1
ière

 page 

concernée ; 

- Menu Insertion > Saut > type de saut de section 

Choisissez le type continu si vous ne voulez pas qu’il y ait de saut de page, sinon type 

page suivante. 

- Même méthode pour placer le deuxième saut de section. Placer cette fois le curseur 

juste avant le 1
er

 caractère de la page qui suit la dernière page concernée. 

 

Vous avez ainsi créé trois sections : une constituée par les pages à différencier, une 

avant et une après. A chacune, vous pouvez appliquer une mise en page différente de la 

précédente. 

Dans la fenêtre « Mise en page », à la rubrique « Aperçu » de chaque onglet, il est 

maintenant indiqué par défaut « Appliquer à cette section » (et non plus « Appliquer à tout le 

document »). 

 

Outre les marges et l’orientation de page, cette méthode s’applique également aux autres 

fonctionnalités de la fenêtre « Mise en page ». 

Vous pouvez par exemple appliquer une bordure aux pages de la section : onglet 
« Disposition » > bouton « Bordures ». Choisissez le type, le style, la couleur et le motif, ainsi 
qu’une option dans la rubrique « Appliquer à ». 

Vous pouvez aussi choisir d’insérer une ligne horizontale artistique, de nombreux 
modèles sont proposés. 

 

Pour supprimer un saut de section, cliquez devant, puis appuyez sur la touche Suppr. 

 

 Particularités des en-tête et pied de page 

 
 Sauts de section 

Les sauts de section s’appliquent également.  
Mais avant d’écrire dans la zone que vous souhaitez différente de celle de la page 

précédente, il faut de plus désactiver l’option par défaut « Lier au précédent » : 

Barre d’outils « En-tête et pied de page », bouton « Lier au précédent ». 

La mention « Identique au précédent » indiquée au-dessus de la zone sera alors effacée. 

 

 Mise en page différente avec la fenêtre « Mise en page » 

Sans créer de sauts de section, vous pouvez obtenir des en-tête et pied de page différents 

au sein d’un même document, en utilisant la fenêtre « Mise en page » : menu Fichier > Mise 

en page. 

La fenêtre « Mise en page » s’affiche. Choisissez l’onglet « Disposition », puis la 

rubrique « En-têtes et pieds de page ».  

Vous pouvez opter pour des en-tête et pied de page différents pour la 1
ière

 page du 

document, ou bien concernant les pages paires ou les pages impaires. 
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Chapitre 7 – LES MODELES ET LES VERSIONS 
 

 

 

1. LES MODELES 

 

Un modèle est un fichier qui sert de …modèle pour réaliser d’autres documents. 
Il est constitué d’éléments constants (texte, objets graphiques, tableaux, styles…) qui 

n’auront pas ainsi à être ressaisis dans les documents qui l’utilisent. Un modèle de courrier 

peut contenir nom, prénom, coordonnées, en-tête, image d’arrière-plan, styles d’écriture 
utilisés. 

Alors qu’un nom de document s’écrit normalement sous la forme nom.doc (doc comme 
document), un nom de modèle s’écrit sous la forme nom.dot (t comme type). 

 

On peut créer un modèle, se servir d’un fichier existant ou utiliser un modèle prédéfini. 

 

 

 Création d’un dossier Modèles et création d’un modèle 
 

 Ouverture d’un document (destiné à être modèle) et création d’un dossier 
Modèles 

Ouvrez un nouveau document : barre d’outils Standard, 1er
 bouton (feuille vierge) ; 

Commencez par enregistrer le document comme modèle ; vous en profiterez pour créer 

le dossier dans lequel vous enregistrerez vos modèles. 

Enregistrez : barre d’outils Standard, bouton « Enregistrer » (icône de l’écran). 
Dans la fenêtre « Enregistrer sous » : 

- Créez un dossier nommé Modèles : dans la ligne « Enregistrer dans : », bouton « Créer 

un dossier » > nom Modèles (cette étape de création du dossier Modèles sera inutile lors de 

la création de nouveaux modèles, puisqu’il suffira de s’en servir). Il s’affiche donc 
« Enregistrer dans : »   Modèles ; 

- Type de fichier : choisir « Modèle de document » ; 

- Nommez le fichier (inutile de mettre l’extension .dot). 
 

 Saisie et mise en forme des éléments du modèle ; 

 
 Enregistrez et quittez le fichier. 

 

 

 Utilisation du modèle 
 

Si on veut utiliser un modèle, on doit ouvrir un nouveau document à partir du menu 

Fichier (et non comme précédemment avec le 1
er

 bouton de la barre Standard) : menu Fichier 

> Nouveau. 

Dans le volet qui apparaît à droite de l’écran, rubrique « Modèles », choisissez « Sur 

mon ordinateur ». 

Dans la fenêtre qui s’affiche, double-cliquez sur le modèle de votre choix. 

Il ne vous reste dès lors qu’à utiliser ce document (qui est une copie du « vrai » modèle). 
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 Modification du modèle 
 

Pour modifier ou supprimer le modèle, il faut y accéder, donc connaître son adresse. 

Une fois utilisé, le nom du modèle apparaît dans le volet, à la rubrique « Modèles 

récemment utilisés ». En pointant dessus, une info-bulle indique son adresse. 

 

L’adresse du dossier Modèles est de la forme : 

C:\Documents and Settings\Dossier utilisateur\Application Data\Microsoft\Modèles : 
 

Par défaut, le dossier Application Data est un dossier masqué, vous ne pouvez donc pas 

l’ouvrir. Afin de pouvoir l’afficher, procédez ainsi : 

- Démarrer > Mes documents (la modification peut être faite à partir de l’ouverture de 
n’importe quel autre dossier) ; 

- Dans la fenêtre qui s’affiche : Outils > Options des dossiers ; 

- Dans la nouvelle fenêtre : onglet Affichage, rubrique « Paramètres avancés »,  cochez 

« Afficher les fichiers et dossiers cachés » > OK ; 

- Refermez la fenêtre du dossier « Mes documents ». 

 

Maintenant que les dossiers masqués sont accessibles, il est possible d’aller jusqu’au 
modèle à modifier : 

- Barre d’outils Standard, 2e
 bouton « Ouvrir » ; 

- Dans la fenêtre qui s’affiche, ouvrez le menu déroulant de la rubrique « Regarder 

dans ». Vous allez ouvrir successivement chaque dossier de l’adresse du dossier 

Modèles. Commencez par cliquer sur Disque local (C:) ; puis double-cliquez sur 

Documents and Settings ; continuez ainsi, jusqu’à l’ouverture du dossier Modèles.  
(Dans le dossier Dossier utilisateur, si vous ne trouvez pas le dossier Application Data, écrivez 

ce dernier dans la zone de saisie « Nom de fichier », puis Ouvrir) ; 

- Dans le dossier Modèles, choisissez le modèle à modifier, et ouvrez-le (vous pouvez 

aussi le supprimer). 
 

Vérifiez bien le nom du modèle (sur la barre de titre en haut de l’écran) avant de 
modifier ce dernier. 

 

 

 Utiliser un document existant en tant que modèle 
 

Vous pouvez utiliser un document que vous avez déjà et vous en servir comme modèle, 

sans pour autant le modifier. C’est en fait une copie de ce document qui servira de modèle. 
 

Procédez ainsi : 

- Menu Fichier > Nouveau ; 

- Dans le volet, cliquez sur « Créer à partir d’un modèle existant » ; 

- Double-cliquez sur le document que vous souhaitez utiliser comme modèle. 

Une copie de votre document s’affiche alors, avec un nouveau nom (Document suivi 

d’un numéro). 
 

 

 Utiliser un modèle fourni par Word 
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- Menu Fichier > Nouveau ; 

- Dans le volet, cliquez sur « Sur mon ordinateur » ; 

- Explorez la fenêtre « Modèles » qui s’affiche, elle contient de nombreux modèles, 
classés par catégories (onglets). Double-cliquez sur le modèle choisi. 

 

 

2. UN MODELE PARTICULIER : LE FORMULAIRE 

 

Un formulaire est un modèle. 

Il contient : 

- des éléments fixes qui ne peuvent pas être modifiés lors de l’utilisation du formulaire 
(ex : titre, étiquettes nom, prénom…) ; 

- des champs, qui sont des espaces destinés à recueillir des informations. 

 

 Enregistrement d’un nouveau document (futur formulaire) 
 

- Ouvrez un nouveau document ; 

- Enregistrez-le. Dans la fenêtre « Enregistrer sous » : 

 « Enregistrer dans : » Modèles (son adresse est de la forme : 

C:\Documents and Settings\Dossier utilisateur\Application Data\Microsoft\Modèles) ; 

 Type de fichier : « Modèle de document » ; 

 Nommez votre futur formulaire ; enregistrez. 

 

 Saisie du texte fixe et mise en forme 
 

Exemple : 
(Titre) ¶ 

¶ 
(Texte invitant à fournir les renseignements demandés) 
¶ 
Nom°:   ¶ 
Prénom°:   ¶ 
Nationalité°:   ¶ 
Civilité°:     Mme       Mr     ¶ 
 

 Insertion des champs 
 

Vocabulaire : en informatique, un champ est un emplacement réservé à une catégorie de 
données. 

On a le choix entre trois types de champs, en fonction des données à recueillir : 

- le champ texte : l’utilisateur du formulaire écrit le renseignement demandé (par 
exemple, son nom) ; 

- le champ case à cocher : l’utilisateur coche ou non la case (par exemple, Mme ou Mr) ; 
- le champ liste déroulante : l’utilisateur choisit sa réponse dans une liste (par exemple, 

sa nationalité). 
 

Pour insérer un champ dans le document, utilisez la barre d’outils « Formulaires ». 

Pour l’afficher, clic droit sur une barre, puis cliquez sur « Formulaires ». 
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Pour insérer un champ dans le document, on applique la méthode suivante : 

Dans la barre d’outils « Formulaires », on clique sur le bouton correspondant au type du 

champ ; puis, dans le document, on double-clique dessus afin d’afficher la fenêtre permettant 
de le paramétrer. 

 

Reprenons chaque type de champ : 

 

 Champ texte 

 

- Barre « Formulaires » > cliquez sur « Champ texte » (bouton ab) ; 

- Dans le document, double-cliquez sur la trame grise du champ ; 

- Dans la fenêtre qui s’affiche, paramétrez le champ.  

 

Précisions sur ce paramétrage : 

Type : si par exemple, vous choisissez le type nombre, l’utilisateur ne pourra saisir que 
des nombres ; 

Texte par défaut : il s’affiche à l’ouverture du formulaire. L’utilisateur peut le modifier. 
Signet : il s’agit du nom donné au champ. C’est nécessaire si vous comptez utiliser ce 

champ pour effectuer des calculs ; 

Remplissage activé : cette case est cochée par défaut, ce qui permet à l’utilisateur 
d’utiliser le champ. 

Calculer à la sortie :  

Le formulaire peut comporter un champ destiné à afficher un résultat. 

Exemple : 
Un formulaire peut comporter : 

- deux champs de type « nombre » et de signets (c’est-à-dire de noms) « quantité » et 
« prix » ; 

- un 3ième champ où s’effectue automatiquement le produit des valeurs des deux 
premiers. Il sera paramétré ainsi :  

Type : « Calcul » ; Expression : « = quantité * prix » (bien mettre le signe = avant une 
expression) ; décochez la case « Remplissage activé » (l’utilisateur n’utilisera pas ce champ). 

Pour tous les champs utilisés (trois champs dans cet exemple), cochez la case 
« Calculer à la sortie ». 

 

 Champ case à cocher 

 

- Barre d’outils « Formulaires » > cliquez sur le bouton « Champ case à cocher » ; 

- Dans le document, double-cliquez sur la case à cocher ; 

- Dans la fenêtre qui s’affiche, paramétrez si nécessaire. Les options par défaut sont 

généralement laissées telles quelles pour ce champ. 

 
 Champ liste déroulante 

 

- Barre « Formulaires » > cliquez sur le bouton « Liste déroulante de formulaire » ; 

- Dans le document, double-cliquez sur la liste déroulante ; 

- Dans la fenêtre qui s’affiche, paramétrez le champ. 

 

Après avoir inséré tous les champs, enregistrez le document. 

 

 Verrouiller le formulaire 
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Verrouiller le formulaire sert à préserver les éléments fixes du formulaire. 

Dans la barre « Formulaires », cliquez sur le bouton cadenas « Protection du 

formulaire ». 

Les boutons de cette barre d’outils sont alors désactivées (elles apparaissent en grisé), 
exceptés les boutons « Trame de fond » et « Protection du formulaire ». 

 

Le bouton « Trame de fond » sert à supprimer la trame grise (ou à la remettre). 

 

 Utilisation du formulaire 

 
Comme pour l’utilisation de tout modèle, on procède ainsi : 

- Menu Fichier > Nouveau ; 

- Dans le volet, rubrique « Modèles », choisir « Sur mon ordinateur » ; 

- Dans la fenêtre qui s’affiche, double-cliquez sur le nom du formulaire. 

 

La touche Tab    permet de passer facilement d’un champ à l’autre. 

Pour cocher ou décocher une « case à cocher », cliquez dessus. 

 

 

3. LES VERSIONS 

 

Plusieurs variantes d’un document peuvent être contenues dans un même fichier, 

contrairement au modèle issu d’un document principal, qui constitue un fichier distinct. On 
peut par ailleurs très facilement passer d’une variante à l’autre du document. 

 

 Création  

 
Ouvrez le document. 

 

 Création de la 1
ère

 version, copie du texte d’origine 

 

On procède ainsi : 

- Affichez la fenêtre « Versions dans (nom de fichier) » : menu Fichier > Versions ; 

- Cliquez dans cette fenêtre sur le bouton « Enregistrer » ; 

- Dans la nouvelle fenêtre, saisissez une appellation significative de la version dans 

la zone de saisie « Commentaires sur la version ». Validez. 

La 1
ière

 version, copie du document original, est créée. 

 

 Création des versions suivantes 

 

Principe : on modifie le document d’origine ; puis on l’enregistre en nouvelle variante.  
Pour enregistrer une nouvelle variante, on procède comme pour la création de la 1

ière
 : 

 Menu Fichier > Versions ; 

 Cliquez sur « Enregistrer » ; 

 Saisissez (en commentaire) une appellation significative. Validez. 

 

Dans leur barre de titre, les versions se distinguent du document d’origine : leur qualité 

de « version » y est précisée (ainsi que la date et l’heure de la création de la version). 
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 Utilisation  
 

Pour ouvrir ou supprimer une version, le document actif doit être le document d’origine. 

Comme précédemment : menu Fichier > Versions.  

Pour ouvrir une version : double-cliquez sur la version choisie. 

Deux variantes s’affichent en mosaïque : 

- En haut, le document original (vérifiez son nom dans la barre de titre) ; 

- En bas, la version demandée (dans la barre de titre, sont précisés « version », ainsi que 

la date et l’heure de réalisation). 
 

Si vous souhaitez voir un document en plein écran, double-cliquez sur sa barre de titre.  

Une version ne peut pas être modifiée, mais elle peut être enregistrée. 
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Chapitre 8 – LES STYLES 
 

 

 

Un style est constitué d’un ensemble d’attributs. On peut par exemple créer un style de 

caractère, que l’on nomme GGR, et qui permettra d’appliquer la mise en forme : police 

Garamond en gras, en rouge. 

 

Les expressions « styles » et « mises en forme » sont souvent confondues. Un style est 

constitué d’un ensemble de mises en forme, mais on peut aussi dire qu’un style est une mise 
en forme… 

Il y a cependant une différence importante entre une mise en forme et un style : un 

« vrai » style a un nom. 

Par exemple, la mise en forme « Arial, 14 pt, Italique » et le style « Titre 1 ». 
Contrairement au second, la 1ière n’a pas de nom. Un nouveau style ne peut donc pas être 
basé dessus. 

 

On définit des styles de caractères (mise en forme de la police), également des styles de 

paragraphes (retrait, tabulations, mise en forme des caractères, etc.), de listes (niveaux, types 

de puces, polices, etc.), de tableaux (nombre de lignes et de colonnes, bordure, trame, etc.). 

Pour définir le style d’un élément, on peut se servir de styles d’autres éléments. 
Un style offre l’intérêt d’être applicable à volonté et rapidement : sélection du texte, clic 

sur le style à lui appliquer. 

Il est par exemple plus rapide de sélectionner un texte et de lui appliquer le style GGR 
(Garamond, Gras, Rouge) d’un seul clic, plutôt que de lui appliquer successivement les trois 
mises en forme. 

 

Un style de paragraphe apparaît avec la marque ¶, tandis qu’un style de caractère 
apparaît avec la marque a. 

 

 

1. OUTILS ET ORIGINES 

 

On peut accéder aux styles, en cliquant sur le bouton d’icône AA, d’info-bulle « Styles 

et mise en forme » de la barre d’outils Mise en forme. Ce bouton a une zone de saisie et un 

menu déroulant () qui propose par ordre alphabétique des styles prédéfinis fournis par 

Word, ainsi que les styles déjà utilisés dans le document, les styles importés et les styles créés. 

 

Dès activation du bouton AA, le volet « Styles et mise en forme » s’affiche. Il offre des 
fonctionnalités supplémentaires, en particulier la création d’un nouveau style. Explorez-le. 

On y retrouve l’énumération alphabétique des mises en forme et des styles proposés 
dans le menu déroulant du bouton AA. Chaque mise en forme et chaque style est doté d’un 
menu déroulant et d’une info-bulle précisant ses caractéristiques. 

Dans la partie supérieure du volet, sont indiqués les attributs spéciaux de la mise en 

forme du texte où est situé le curseur. 

 

 Les styles prédéfinis  



WORD 2003 

 43 

 

Ouvrez un nouveau document. Cliquez sur le bouton AA. Dans le volet « Styles et mise 

en forme », quatre styles, couramment employés, sont aussitôt utilisables : le style Normal 

(style par défaut), et les styles de titres Titre 1, Titre 2 et Titre 3. 

Il existe de nombreux autres styles prédéfinis. Pour parcourir leur liste, cliquez dans le 

volet sur le bouton « Nouveau style ». Tous les styles prédéfinis sont proposés dans le menu 

déroulant de la zone « Style basé sur ». 

 

Hormis les styles toujours disponibles (Normal, Titre 1, Titre 2 et Titre 3), les autres 

styles prédéfinis peuvent également servir de bases à la création de nouveaux styles. 

 

Pour créer un nouveau style, on se base en effet sur un style prédéfini dont on garde ou 

dont on modifie les caractéristiques.  

Exemple : création d’un nouveau style, basé sur le style prédéfini « Titre5 », de police 
Times New Roman. On nomme le nouveau style « Titre B », et on lui attribue la police 
Cambria. 
 

 Les styles utilisés dans le document 
 

Dès qu’une nouvelle mise en forme est utilisée, elle vient s’ajouter dans le volet « Styles 

et mise en forme ». Testez. 

 

 Les styles créés 
 

La création d’un nouveau style est traitée dans le § 3 ci-après. 

 

 Les styles importés 
 

Un style peut provenir d’un autre document de diverses façons : 

- après copie (voir § 5) ; 

- si le document actif est un modèle, le style importé peut provenir d’un document issu 
de ce modèle et pour lequel on a coché, lors du paramétrage, la case « Ajouter au 

modèle » ; 

- si le document actif est issu d’un modèle, il dispose des styles de ce modèle.  

 

 

2. APPLICATION 

 

Pour appliquer un style ou une mise en forme, sélectionnez le texte (pour un mot ou un 

paragraphe, il suffit d’y placer le curseur), puis cliquez sur la mise en forme choisie. 

Pour effacer une mise en forme, cliquez après sélection du texte sur « Effacer la mise en 

forme ». 

 

 

͵. CREATION D’UN NOUVEAU STYLE 

 

Pour créer un nouveau style, il existe trois méthodes : 

- Dans la première, on crée le style, puis on définit ses attributs ; 
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- Dans les deux autres, on utilise une mise en forme existante, à partir de laquelle on 

crée un style (c’est la démarche inverse de la précédente). 

 

 1
ère

 méthode 
 

Dans le volet « Styles et mise en forme », cliquez sur « Nouveau style ». La fenêtre 

« Nouveau style » s’affiche. Explorez-la, choisissez vos options. 

« Style basé sur : » : par défaut, c’est le style normal. Dans le menu déroulant, vous 

pouvez choisir un style prédéfini, un style créé ou un style importé. 

« Style du paragraphe suivant : » : par défaut, c’est le nouveau style créé. Dans le menu 
déroulant, vous pouvez choisir un style prédéfini, créé ou importé. 

Option « Ajouter au modèle » :  

Si le document actif est basé sur un modèle, cette option ajoute le style au modèle. En 

ouvrant le modèle, vous en disposerez dans le volet « Styles et mise en forme ». 

Si le document actif est susceptible de servir de modèle, cette option permettra  aux 

documents qui seront basés dessus de pouvoir disposer du style créé. 

 

Après paramétrage, validez.  

Le nom du nouveau style s’affiche dans le volet « Styles et mise en forme ». 

 

 2
ème

 méthode 
 

- Sélectionnez le texte déjà mis en forme (ou bien sélectionnez le texte et mettez-le en 

forme) ; 

- Dans le volet « Styles et mise en forme », cliquez sur « Nouveau style » ; 

- Dans la fenêtre « Nouveau style », procédez au paramétrage. Validez. Le nom du 

nouveau style s’affiche dans le volet. 
 

 3
ème

 méthode (à utiliser si le nom du style est le seul paramètre à préciser) 

 

- Sélectionnez le texte déjà mis en forme (ou bien sélectionnez le texte et mettez-le en 

forme) ; 

- Dans la zone de saisie du bouton AA, saisissez le nom que vous souhaitez donner au 

nouveau style. Validez avec Entrée. 

 

Quand un paragraphe a reçu un style basé sur un titre entre le niveau 1 et le niveau 4 

(c’est-à-dire Titre 1 à Titre 4), un petit carré noir  apparaît devant, après activation du bouton 

Afficher/Masquer ¶. 

 

 

4. MODIFICATION 

 

Dans le volet « Styles et mise en forme », tous les styles ont un menu déroulant, qui 

s’affiche dès que le pointeur est sur le style. Il contient les commandes « Modifier » et 

« Supprimer ». 

 

 Cas d’un style créé avec l’option « Mettre à jour automatiquement » :  
Une modification de mise en forme apportée au texte ayant ce style, est 

automatiquement répercutée sur le style. Testez. 
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5. COPIE 

 

Si vous souhaitez disposer, dans tout nouveau document Word, d’un style que vous avez 
créé, procédez ainsi : 

 

- Dans le volet « Styles et mise en forme », rubrique Afficher (tout en bas du volet), 

choisissez « Personnalisé » dans le menu déroulant ; 

- Dans la fenêtre qui apparaît, cliquez sur « Styles » (en bas) ; 

- Dans la nouvelle fenêtre, cliquez sur « Organiser » (en bas); 

- Dans la fenêtre « Organiser », onglet « Styles », copiez les styles du fichier source 

vers le modèle Normal.dot (modèle sur lequel est basé tout nouveau document) : 

sélectionnez les styles à copier, cliquez sur Copier. Fermez. 

 

Ouvrez un nouveau document. Cliquez sur le bouton AA. Vous pouvez vérifier dans le 
volet la présence des styles copiés. 
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Chapitre 9 – LONGS DOCUMENTS ET REFERENCES 
 

 

 

Ce chapitre s’applique particulièrement aux longs documents. 

En effet, un long document comprend généralement des renvois, une ou plusieurs tables 

(table des matières, table des illustrations…), un en-tête et un pied de page, éventuellement un 

index. 

L’en-tête et le pied de page ont été étudiés dans le chapitre 6 - MISE EN PAGE, § 3. 

 

1. VISUALISATION ET STRUCTURE D’UN LONG DOCUMENT 

 

Quand le document est court, on peut visualiser et modifier aisément sa structure en 

mode d’affichage « Page », également utiliser le mode « Aperçu avant Impression », qui 

permet de visualiser lisiblement deux ou trois pages. 

Pour un  document plus long, il est nécessaire d’utiliser d’autres modes d’affichage : 

Explorateur de documents, Miniatures ou mode Plan. 

 

 Explorateur de documents et Miniatures 
 

Ces deux options d’affichage sont accessibles en ouvrant le menu Affichage. Il existe 

également dans la barre d’outils Standard le bouton d’info-bulle « Explorateur de 

documents ». 

Leur activation affiche un volet à gauche de l’écran. Par cliqué-glissé sur sa bordure 

droite, d’info-bulle « Redimensionner », on peut modifier sa taille. Si on double-clique sur 

cette bordure, le volet disparaît. 

 

 Explorateur de documents 

Le volet « Explorateur de documents » contient la liste des paragraphes dotés d’un 
niveau hiérarchique (c’est-à-dire qui ne sont pas en corps de texte). Il s’agit généralement de 
la liste des titres et sous-titres, auxquels on a appliqué un style de Titre (Titre 1 à Titre 9) ; 

l’Explorateur affiche alors un « plan de titres ». 

Plus le numéro du niveau est grand, plus le niveau est faible, et plus il figure vers la 

droite du plan. 
On peut cependant attribuer un niveau hiérarchique à un paragraphe de style quelconque : le 

curseur étant dans le paragraphe, clic droit > dans la fenêtre « Paragraphe », sélectionnez le niveau 

souhaité. 

 

Le paragraphe dans lequel est placé le curseur, est surligné. 

Quand un titre contient des sous-titres, il est précédé d’un signe + ou –. Cliquer sur + 

affiche ses sous-titres, cliquer sur – les masque. Un clic droit sur un signe quelconque permet 

de choisir à partir de quel niveau on souhaite l’affichage des titres. 

Un clic sur un titre de l’Explorateur déplace le curseur devant ce titre dans le document. 

 

 Miniatures 

Les pages du document sont affichés en miniatures. La page dans laquelle est situé le 

curseur est encadrée. Un clic sur une miniature déplace le curseur au début de la page 

correspondante du document. 
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 Mode  Plan 
 

Comme son nom l’indique, le « Mode Plan » sert à gérer le plan d’un document. 
Contrairement à l’option « Explorateur de documents », où ne sont affichés que les 

textes ayant un niveau hiérarchique, on peut visualiser en mode Plan tout le document, c’est-
à-dire que les paragraphes en corps de texte (donc sans niveau hiérarchique) sont également 

affichables. 

 

Le mode Plan n’est pas seulement un mode d’affichage contrairement à l’Explorateur. 
Dans ce mode, on peut facilement déplacer titres et paragraphes attenants, les monter ou les 

baisser de niveau, rajouter si nécessaire des paragraphes. 

 

 Affichage en mode Plan et barre d’outils « mode plan » 

 

Pour afficher le document en Mode Plan, cliquez sur l’icône qui représente un plan, 

bouton situé en bas à gauche de l’écran, d’info-bulle « Mode Plan ». 

Un paragraphe titre est précédé d’un trait blanc   s’il ne contient pas de paragraphe 
attenant de niveau inférieur. 

Sinon, les paragraphes titres sont précédés d’une croix blanche . Un seul clic sur cette 

croix permet de sélectionner à la fois le paragraphe correspondant et tous les paragraphes de 

niveau inférieur. 

Les paragraphes qui n’ont pas de niveau, sont « en corps de texte » ; ils ont leur 

première ligne précédée d’un petit carré blanc .  Un seul clic sur ce carré permet de 

sélectionner le paragraphe. 

 

 

 Gestion de la structure du document  

 

On se servira de la barre d’outils « Mode Plan », qui s’affiche en dessous des trois barres 
habituelles. 

 

 Pour voir le niveau hiérarchique du texte où est placé le curseur, 

ainsi que pour modifier ce niveau : 1
er

 menu déroulant et les flèches vertes 

Dans cette zone, s’affiche automatiquement le niveau du paragraphe sur lequel est 
positionné le curseur. 

Pour modifier ce niveau, utilisez les flèches vertes situées à gauche et à droite de la 

zone :  Pour hausser jusqu’au niveau 1 :      

Pour hausser d’un seul niveau :  

Pour abaisser d’un seul niveau :  

Pour abaisser jusqu’au corps de texte :  

 

 Pour afficher jusqu’à un niveau hiérarchique précis, ou tout le texte : 2ième 

menu déroulant 

Le choix d’un niveau permet d’afficher les paragraphes de ce niveau, ainsi que ceux des 

niveaux supérieurs. 

Choisir « afficher tous les niveaux » permet d’afficher tout le texte (niveaux et corps de 

texte).  

 

 Pour développer ou réduire : double clic, ou  boutons bleus + et –  
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- Double-cliquer sur un signe permet de développer ou de réduire entièrement 

un paragraphe ; 

- Si on souhaite un développement ou une réduction, niveau par niveau, il 

convient d’utiliser les boutons bleus + et –.  

 Pour développer ou réduire un paragraphe, il suffit de placer le curseur 

dedans et de cliquer sur le bouton + ou sur le bouton - ; 

 Pour développer ou réduire plusieurs paragraphes à la fois, il convient de 

les sélectionner, avant d’utiliser l’un ou l’autre bouton. Si on souhaite 
développer ou réduire le texte entier, on le sélectionne (Ctrl+A), avant 

d’utiliser l’un des boutons.  
 

 Pour déplacer un titre : par cliqué-glissé, ou flèches bleues verticales. 

 

  Pour afficher la première ligne de chaque paragraphe : Bouton = 

 Son activation entraîne l’affichage restreint aux premières lignes des paragraphes. 

 

 Pour afficher la mise en forme : Bouton A/A 

Son activation entraîne la présentation du document avec mise en forme. Il n’est 
généralement pas activé, car une mise en forme homogène permet de mieux percevoir la 

structure du plan. 

 

 

2. RENVOIS : SIGNETS, LIENS HYPERTEXTES ET NOTES 

 

Communément, un signet désigne un marque-page. 

En informatique, un signet est une marque sur un élément (par exemple un mot, une 
expression, un titre) auquel fait référence un renvoi. Il s’agit donc de créer le signet, puis le 

renvoi. 

 

 Signets 
 

 Pose d’un signet 
 

Sélectionnez l’élément ou cliquez à l’emplacement où doit être posé le signet. Affichez 

la fenêtre « Signet » : dans le menu Insertion, cliquez sur « Signet ». Dans la fenêtre 

« Signet », saisissez un nom explicite, sans espace, commençant par une lettre, le trait de 

soulignement et les chiffres sont autorisés (dès qu’un caractère est refusé, le bouton 

« Ajouter » devient grisé) ; puis cliquez sur « Ajouter ». 

Par défaut, les signets sont masqués. Pour rendre visibles les signets posés, il convient 

d’activer l’option Word correspondante : ouvrez le menu Outils > Options > Affichage ; dans 

la rubrique « Afficher », cochez la case « Signets ». 

Les signets s’affichent, entourés de crochets s’il y a eu sélection de texte. Si on a juste 

cliqué sur un emplacement, il y a une barre verticale І. 
 

 Atteindre ou supprimer un signet 

 

La fenêtre « Signet » permet également, après sélection du nom du signet : 

- de l’atteindre : l’élément sélectionné est mis en surbrillance ; si le signet n’indique 
qu’un emplacement, le curseur s’y place. 
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- ou de le supprimer.  

 

 Création d’un renvoi 
 

Placez le curseur où vous souhaitez créer le renvoi. 

Affichez la fenêtre « Renvoi » : ouvrez le menu « Insertion » > Référence > Renvoi.  

- Choix de l’élément de référence 

Commencez par choisir la catégorie de l’élément sur lequel porte le renvoi. Des 
signets ont été automatiquement posés sur les paragraphes de styles Titre ainsi que 

sur les éléments numérotés. Ce type d’éléments peut donc être sélectionné. Dans la 

zone centrale, cliquez sur un élément de la catégorie choisie. 

- Un lien hypertexte peut être joint au renvoi. 

- En gardant la fenêtre « Renvoi » ouverte, on peut insérer divers éléments relatifs à 

l’élément de référence, écrire également (par exemple « page » avant d’insérer le 
numéro de page). On peut insérer l’élément lui-même suivi de son numéro de page 

et de la mention « ci-dessus » ou « ci-dessous »). A chaque fois, on choisit 

l’élément à insérer, puis on clique sur « Insérer », il s’affiche après le curseur. 
 

Les renvois sont des champs. Pour afficher ou masquer les codes de renvoi aux signets, 

qui sont de la forme {REF (nom du signet)}, appuyez sur Alt + F9. 

 

 Mise à jour des renvois 

 

Pour mettre à jour les renvois, sélectionnez tout le document (Ctrl + A), puis appuyez 

sur la touche F9. 

 

 

 Liens hypertextes 
 

Dans la partie ci-dessus consacrée aux signets, on a vu qu’un lien hypertexte peut être 
ajouté à un renvoi vers un signet. Le lien hypertexte créé permet d’atteindre un emplacement 

précis du même document. 

 

Un lien hypertexte dirige souvent vers l’extérieur du document actif, par exemple vers 

un autre document ou vers une adresse de messagerie. 

Par défaut, Word crée automatiquement un lien hypertexte dès qu’une adresse Internet 

(de forme www.*) ou une adresse réseau (de forme *@*.*) est saisie. Pour désactiver cette 

option : ouvrez le menu Outils > Options de correction automatique > Vérification > Options 

de correction automatique ; dans la fenêtre « Correction automatique », sous l’onglet « Lors 

de la frappe », désactivez l’option Remplacer  « Adresses Internet et réseau par des liens 

hypertexte ». 

 

Pour insérer dans le document un lien : positionnez le curseur où doit se situer le lien, 

puis clic droit > Lien hypertexte. La fenêtre « Insérer un lien hypertexte » s’affiche. 
Sélectionnez à gauche l’élément vers lequel vous souhaitez lier votre document, puis 

indiquez les précisions nécessaires dans la zone centrale. Saisissez éventuellement un texte à 

afficher, ainsi qu’une info-bulle.  

Si le lien est dirigé vers un tableau Excel, on peut ajouter à l’adresse le caractère dièse 
suivi de la référence de la plage du tableau (par exemple *#Feuil3!C5:E7). A l’activation du 
lien, la plage apparaîtra, sélectionnée. 
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Le lien s’affiche dans une couleur différente. Pour l’ouvrir : Ctrl + clic (sinon clic droit 

> Ouvrir le lien hypertexte). 

Pour modifier, sélectionner, copier, supprimer le lien : clic droit dessus, choisissez 

l’option souhaitée. 
 

 

 Notes de bas de page et de fin de document 
 

Principe : un appel de note est placé dans le texte ; il renvoie à une note en bas de page 

ou en fin de document. 

Le même caractère, généralement un astérisque ou un chiffre, est placé en tant qu’appel 
de note et juste avant la note. 

 

 Création 

 

Positionnez le curseur où doit être placé l’appel de note. Affichez la fenêtre « Note de 

bas de page et de fin de document » : menu Insertion > Référence > Note de bas de page. 

Indiquez les options souhaitées.  

Selon le choix effectué, le curseur se place en bas de page ou en fin de document. 

Saisissez la note, comme tout texte Word. 

Pour continuer ensuite le texte suivant l’appel de note, replacez le curseur, ou bien tapez 

Maj + F5. 

Quand on pointe sur un appel de note, une info-bulle affiche la note (sinon, vérifiez que 

l’option d’affichage des info-bulles est activée : menu Outils > Affichage ; cochez la case 

« Info-bulles »). 

L’appel de note par défaut est un chiffre, qui est automatiquement incrémenté. 

Double-cliquer sur une marque (caractère d’appel de note ou caractère juste avant la 
note) permet de placer le curseur juste avant l’autre marque. 

 

 Suppression 

 

Pour supprimer une note, supprimez son appel de note. 

 

 

3. TABLE DES MATIERES ET TABLE DES ILLUSTRATIONS 

 

Un long document nécessite généralement une table des matières, éventuellement une 

table des illustrations. 

 

 Table des matières 
 

Une table des matières permet communément de visualiser les titres, également 

d’atteindre une partie du document. 

Elle fait référence aux paragraphes dont le style a un certain niveau hiérarchique. 

 

 Pour pouvoir faire partie de la table, un paragraphe doit avoir un style ayant 

un niveau hiérarchique 
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Pour qu’un paragraphe puisse figurer dans une table des matières, son style doit avoir un 

niveau hiérarchique, c’est-à-dire ne pas être « Corps de texte ». 

Pour attribuer un niveau hiérarchique à un style de paragraphe : placez le curseur dans le 

paragraphe, clic droit > Paragraphe ; dans la fenêtre « Paragraphe » sélectionnez le niveau 

souhaité. 

Appliquer un style de Titre (Titre 1 à Titre 9) à un paragraphe suffit à lui donner le 

niveau hiérarchique correspondant, ce qui est la méthode habituellement utilisée : le style 

« Titre 1 » a par défaut le niveau 1, « Titre 2 » le niveau 2, etc. Ces niveaux peuvent être 

changés. Le style « Titre » n’a par défaut pas de niveau. Afin qu’il puisse apparaître dans la 
table, il convient donc de lui en attribuer un. 

 

 Création de la table 

 

Placez le curseur où doit commencer la table, puis affichez la fenêtre « Tables et 

index » : menu Insertion > Référence > Tables et index. Choisissez l’onglet « Table des 

matières » et indiquez les options souhaitées. 

 Formats : testez divers formats et visualisez les résultats dans la 

zone « Aperçu avant impression ». 

 Afficher les niveaux : décidez jusqu’à quel niveau vous souhaitez 
que les titres apparaissent dans la table. 

 Options : des niveaux hiérarchiques peuvent être attribués aux 

styles disponibles dans le document, afin que les textes 

correspondants puissent ou non paraître dans la table. 

 

 Utilisation de la table 

 

Pour atteindre une page du document : Ctrl + clic sur le numéro de page. 

Un doigt pointé apparaît avant de cliquer. Après avoir cliqué, la page s’affiche avec le 
curseur positionné devant le paragraphe. 

 

 Mise à jour de la table 

 

Si des modifications sont apportées dans le document, elles peuvent être répercutées 

dans la table, qui constitue un champ (espace réservé à une catégorie de données). Comme 

tout champ, pour afficher ou masquer son code, tapez Alt + F9. Le champ d’une table des 
matières est  {TOC}, « TOC » signifiant « Table Of Contents », c’est-à-dire « table des 

matières ».  

Pour mettre à jour la table : 

- Clic droit sur la table > Mettre à jour les champs ; 

- Ou bien placez le curseur dans la table, puis appuyez sur la touche F9 ; 

Puis cliquez sur « Mettre à jour toute la table ». 

 

 Création d’une table des matières concernant une partie du document 

 

Procédez en deux temps : 

- Sélectionnez d’abord la partie du document sur laquelle portera la table des 
matières, puis insérez un signet (menu Insertion > Signet). Donnez-lui par exemple 
le nom « TMpartielle ». 

- Placez le curseur où vous souhaitez que débute la table des matières partielle, puis 

insérez la table des matières globale comme on vient de le voir. Affichez le code 
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du champ « table des matières » en tapant Alt + F9. Remplacez ce qui suit le 

deuxième antislash par « b (nom du signet) ». Dans l’exemple, il sera saisi : {TOC 
\0 «1-3» \b TMpartielle}. Mettez à jour la table (clic droit > Mettre à jour les 

champs > Mettre à jour toute la table).  

- Affichez la table en tapant à nouveau Alt + F9. 

 

 

 Table des illustrations 
 

Les illustrations peuvent être par exemple des graphiques, des tableaux ou des dessins. 

On peut créer une table par type d’objets. 
Une table des illustrations fait référence à des objets dotés d’une légende. 

 

 Légender les illustrations 

Comme il est nécessaire d’avoir des niveaux hiérarchiques de styles pour créer une table 

des matières, des légendes doivent être attribuées aux illustrations devant faire partie de la 

table. Si on supprime ensuite l’illustration sans supprimer la légende, celle-ci restera dans la 

table. 

Sélectionnez l’objet, puis affichez la fenêtre « Légende » : clic droit sur l’objet > 
Légende, sinon menu Insertion > Référence > Légende. L’option « Nouvelle étiquette » 

permet de saisir une autre étiquette que celles proposées. De même, l’option « Numérotation » 

permet de choisir un autre format de numérotation. 

Vous pouvez mettre en forme une légende comme tout texte Word : alignement, gras, 

italique, souligné, police, couleur, etc. 

 

 Création de la table 

Placez le curseur où doit commencer la table, puis affichez la fenêtre « Tables et 

index » : menu Insertion > Référence > Tables et index. Ouvrez l’onglet « Tables des 

illustrations ». 

Indiquez les options souhaitées, notamment le type de Légende, qui correspond à 

l’étiquette.  
On peut créer autant de tables que d’étiquettes utilisées dans le document : une table 

d’images, une autre de tableaux, une autre de graphiques, etc. 
La mise à jour et l’utilisation des tables sont effectuées comme pour une table des 

matières. 

 

 

4. INDEX 

 

Exemple : 
Chat ............................................. 30 
Cheval .................................... 11, 79 

Course ................................... 18 
Trait ................................. 15, 53 

Chien ........................................... 27 
 

Un index se présente comme une liste alphabétique d’expressions et de sous-

expressions, accompagnées d’un ou de plusieurs numéros de page. 
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 Principe 

 
La mise en place d’un index s’effectue en deux étapes : 

 

 Marquage des expressions : 

- Soit individuellement : on parcourt le document, on les sélectionne, 

puis on les marque une à une ; 

- Soit on utilise un fichier d’indexation contenant la liste des 

expressions à indexer, et on les marque en une fois. On pourra 

compléter ensuite avec des marquages individuels. 

Une fois marquée, une expression devient « entrée d’index ». 

 

 Création de l’index. 

 

 Parcours du document et marquage des entrées d’index 
 

Sélectionnez la première expression à indexer. Puis affichez la fenêtre « Marquer les 

entrées d’index », en tapant Alt + Maj + X (ou bien, moins rapidement : menu Insertion > 

Référence > Tables et index ; dans la fenêtre « Tables et index », sous l’onglet Index, activez 
le bouton « Marquer entrée »). La zone « Entrée » contient l’expression  qui a été 

sélectionnée. 

Laissez cette fenêtre ouverte, le temps de marquer les autres entrées d’index. Principe de 

marquage des entrée : sélectionnez l’expression, cliquez dans la zone « Entrée » (la nouvelle 

expression sélectionnée remplace alors la précédente), cliquez sur « Marquer » ou sur 

« Marquer tout ». 

Après activation du bouton « Afficher/Masquer » ¶, les entrées d’index sont affichées 
dans le texte ; elles ne seront pas imprimées. L’index est un champ codé {XE}. Si l’entrée 
est par exemple étoile, ce mot pourra être marqué : {.XE.« étoile ».} ou {.XE. « Etoiles ».}. 

Elles peuvent être supprimées comme tout texte Word. 

 

 Précisions sur la fenêtre « Marquer les entrées d’index » 

 

Commencez toujours par sélectionner l’expression à indexer. 

- « Entrée » : Le texte affiché dans cette zone sera celui qui apparaitra dans l’index. Par 
défaut, la zone contient l’expression sélectionnée. Vous pouvez la modifier (par exemple, la 
mettre au singulier ou en majuscules, ou choisir une toute autre expression).  

- « Sous-entrée » : Une entrée peut avoir des sous-entrées (dans l’exemple, Cheval a 
deux sous-entrées « Course » et « Trait »). L’entrée doit être écrite dans la zone Entrée, et la 
sous-entrée, correspondant à l’expression sélectionnée, doit être saisie dans la zone Sous-

entrée. Autre méthode plus rapide : laissez la sous-entrée dans la zone Entrée et faites-la 

précéder de l’entrée suivie de deux points (dans l’exemple, après avoir sélectionné « course », 
écrivez en Entrée : « Cheval:Course »). Comme pour l’entrée, le texte saisi en sous-entrée 

sera celui qui apparaitra dans l’index. 
Toujours dans la fenêtre, en cliquant du bouton droit sur un texte saisi en zone d’entrée 

ou en zone de sous-entrée, il est proposé la commande « Police ». La modification de la police 

concernera uniquement le texte de l’index. 

- Les boutons « Marquer » et « Marquer tout » : le second permet de marquer toutes les 

occurrences du document. 

- L’option « Page en cours » est cochée par défaut. 
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- L’option « Renvoi » permet de faire un renvoi vers une entrée d’index : cochez la case 

« Renvoi », puis saisissez le nom de l’entrée après « Voir » (dans l’exemple, on peut supposer 
que le mot « étalon » sera indexé avec un renvoi sur « Cheval »). 

- L’option « Etendue de page » permet que l’index puisse afficher toutes les pages d’une 
expression entrée d’index. Avant de créer l’entrée d’index, posez un signet sur l’expression 
(sélectionnez-la, puis affichez la fenêtre « Signet » : menu Insertion > Signet ; saisissez un 

nom, puis cliquez sur « Ajouter »). Cochez l’option « Etendue de page », et sélectionnez le 

nom du signet dans la liste déroulante. 

 

 Marquage des expressions contenues dans un fichier d’indexation 
 

Le fichier d’indexation se présente sous la forme d’une liste simple, saisie sous Word, 

des expressions à indexer. 

Si les expressions de l’index doivent différer de celles de la liste, le document devra se 

présenter sous forme d’un tableau à deux colonnes, la première constituée des expressions du 

texte, la seconde des expressions associées qui devront apparaître dans l’index. 
Fermez le fichier d’indexation. Affichez la fenêtre « Tables et index » sous l’onglet 

Index (menu Insertion > Référence > Tables et index). Cliquez sur « Marquage auto » et 

sélectionnez le fichier d’indexation, double-cliquez dessus. Toutes les expressions sont alors 

marquées. 

Il reste à créer l’index. 
 

 Création de l’index et mise à jour  
 

 Création 

 

Placez le curseur où doit commencer l’index. 

Affichez la fenêtre « Tables et index », sous l’onglet Index : menu Insertion > 

Référence > Tables et index. 

Indiquez les options souhaitées. 

 

 Mise à jour 

 

L’index étant un champ (emplacement réservé à une catégorie de données), sa mise à 

jour peut être ainsi effectuée : clic droit sur l’index > « Mettre à jour les champs ». 
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Chapitre 10 - PROPOSITION A REVISION ET 
PROTECTION  

 

 

 

ͳ. PROPOSITION A MODIFICATION D’UN DOCUMENT 

 

 Principe 

 
Vous avez écrit un texte et vous envisagez de le proposer à un proche ou à un collègue, 

afin qu’il puisse le réviser. Il convient que les modifications suggérées se distinguent 

suffisamment, pour les analyser plus facilement. 

Vous souhaitez ensuite être libre de les accepter ou de les refuser, partiellement ou 

totalement. 

 

 Procédure (barre d’outils Révision) 
 

Le document qui va être proposé, est prêt. 

 

 Utilisez la barre d’outils Révision pour passer en Mode Révision : clic droit sur 

une barre, puis cliquez sur « Révision », ou bien : Ctrl + Maj + R. La barre se 

place sous la barre des menus. Vous pouvez la déplacer (cliquez-glissez sur les 

points verticaux à gauche) ; 

 

  Activez le bouton « Suivi des modifications ». Toute modification apportée au 

texte s’affiche alors en couleur de police rouge. Les modifications sont 

signalées dans des bulles ; 

 

 Une fois les corrections terminées, l’auteur reprend le document pour les 
analyser.  

La barre d’outils Révision permet de se déplacer d’une révision à l’autre, et, à chaque 
fois, de l’accepter ou de la refuser.  

Explorez les options possibles. 

 

Précisions sur des boutons : 

 Bouton « Afficher la révision » 

- L’option « Final » affiche le document avec intégration des modifications. 

- L’option « Final avec marques » affiche de plus le texte supprimé dans des bulles. 

- L’option « Original avec marques » affiche raturé le texte supprimé, les mises en 

forme suggérées sont signalées dans des bulles. 

 

 Bouton « Commentaires » 

Il permet d’insérer un commentaire dans une bulle (pour effacer ensuite le commentaire, clic 
droit > Supprimer). 

 

 Bouton « Volet Révision » 
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Le volet s’affiche en bas de l’écran. Les révisions y sont détaillées par catégories. Il est 
précisé la date et l’heure de chaque révision. 
 

 Bouton « Suivi des modifications » 

Sa désactivation permet à l’auteur de modifier son texte, sans que les modifications 

n’apparaissent en rouge. 

 

 Désactiver le Mode Révision, puis fermer la barre  

 
Désactivez le Mode Révision en désactivant le bouton « Suivi des modifications ». 

 

Pour fermer la barre, il existe deux méthodes : 

- clic droit sur une barre, et on décoche « Révision » ; 

- ou bien on déplace la barre sous la règle, et on la ferme (clic sur croix). 

 

 

ʹ. LIMITER L’ACCES D’UN DOCUMENT 

 

 Principe 
 

Le document est accessible en lecture, mais les modifications susceptibles d’y être 
apportées sont restreintes. 

 

 Procédure 

 
Pour afficher le volet « Protéger le document » : menu Outils > « Protéger le 

document ». 

 

 Choisissez dans le volet les options de restriction (parties 1 et 2 du volet). 

Précisions sur la partie 2 « Restrictions de modifications » : 

- « Marques de révision » : cette option active et verrouille le Mode Révision 

(paragraphe précédent) ; 

- « Remplissage de formulaires » : dans un formulaire, seuls les champs deviennent 

accessibles ; 

- « Aucune modification » et « Commentaires » : l’activation de ces options permettent 
de définir des zones que les utilisateurs pourront modifier. Sélectionnez les zones de 

texte modifiables, puis cliquez sur la case « Groupes ». Elles apparaissent en grisé 

(dans le document, leur trame sera jaune clair) ; 

 

 Cliquez sur « Activer la protection ». Le mot de passe est facultatif. 

 

 Désactiver la protection 

 
Pour désactiver la protection : menu Outils > « Oter la protection ». 

Si vous avez mis un mot de passe, vous devez le saisir pour ôter la protection. 
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3. VERROUILLER UN FICHIER PAR MOT DE PASSE 

 

Cette protection est supérieure à la précédente. Le document ne peut plus être ouvert. Le 

fichier est verrouillé par un mot de passe. 

 

Pour afficher la fenêtre permettant la saisie d’un mot de passe :  

Menu Outils > Options >  dans la fenêtre, onglet Sécurité. 

 

Choisissez vos options. 

 

Option « Lecture seule recommandée » : si aucun mot de passe n’est saisi, cette option 

entraîne, à l’ouverture du fichier, l’apparition d’un message recommandant d’ouvrir le fichier 
en lecture seule. 
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Chapitre 11 – LE PUBLIPOSTAGE 
 

 

 

Comme son nom l’indique, un publipostage est l’ensemble des opérations à réaliser pour 

créer une lettre publicitaire (publi) envoyée (postage) à un ensemble de personnes, chaque 

courrier (pouvant être un mail) étant adapté au destinataire (civilité, nom, adresse, etc.). On 

appelle également « publipostage » ce courrier. 

 

On peut aussi créer par publipostage étiquettes, enveloppes et répertoire. 

 

L’étude du publipostage sera effectuée en prenant le cas commun d’une lettre 
publicitaire. La réalisation d’un autre type de document ne présente aucune difficulté 
particulière. 

 

La réalisation d’un publipostage requiert : 

- un 1
er

 document contenant une source de données, en l’occurrence une liste de 

destinataires avec leurs coordonnées (§ 1); 

- un 2
ième

 document, qui servira de base au courrier envoyé (§ 2). 

 

Le publipostage est un 3
ième

 document constitué à partir des deux fichiers précédents. 

Des champs de fusion ont été insérés dans le document de base (courrier dans le cas d’une 
lettre) ; ces champs contiennent des données sur les destinataires. 

 

 

1. LA SOURCE DE DONNEES 

 

 Exemple d’un tableau Word 
 

Pour établir le 1
er

 document, contenant les coordonnées des destinataires, vous pouvez 

procédez simplement ainsi : 

- Créez un nouveau document (barre d’outils Standard, « Nouveau document »). 

- Insérez un tableau qui contiendra les coordonnées des destinataires : menu Tableau 

> Insérer > Tableau, ou bien, plus rapidement : cliquez sur le bouton « Insérer un 

tableau », situé dans la barre d’outils Standard. 
 

 Choisissez le nombre de colonnes en fonction du nombre maximal de 

coordonnées des destinataires. (Les lignes s’ajouteront automatiquement lors 
de l’enregistrement des destinataires). Ce tableau doit être le plus simple 

possible, il n’est que fonctionnel. Il ne doit pas y avoir plus d’un paragraphe 
vide au-dessus du tableau ; vérifiez-le en activant le bouton 

Afficher/Masquer ¶ ; 

 

 Saisissez les étiquettes, en première ligne du tableau. Elles contiennent les 

noms des champs : Civilité, Nom, Prénom etc. Saisissez, ligne par ligne, les 

coordonnées des destinataires. Utilisez la touche Tab  pour passer d’un 
champ à l’autre. Chaque ligne constitue un enregistrement. Au sein d’une 
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cellule, ne tapez ni la touche Entrée, ni la combinaison Maj + Entrée. Peu 

importe si le texte d’une cellule n’est pas entièrement visible dans la cellule. 

N’ajoutez aucune mise en forme. Ne fusionnez pas de cellules. Aucune ligne, 

aucune colonne ne doit être entièrement vide. 

 

- Enregistrez le fichier, par exemple dans  le dossier Mes sources de données du 

dossier Mes documents. 
- Fermez le fichier. 

 

Exemple 
¶ 
Civilité¤ Prénom¤ Nom¤ Adresse¤ Code postal¤ Ville¤ 

Madame¤ Véronique¤ Loiseau¤ 5 rue des Mésanges¤ 76120¤ Le Beaulieu¤ 

Monsieur¤ Adrien¤ Victor¤ 10 allée du Château¤ 56230¤ Villepinte-sur-Mer¤ 

 
Ce tableau comporte une ligne d’en-tête avec 6 champs, et 2 enregistrements de 

destinataires potentiels. 
 

 Diversité des sources de données 
 

On vient de voir l’exemple d’une source de données qui est un tableau réalisé sous 
Word. 

Elle peut être également un tableau Excel, une liste de contacts Outlook, une base 

d’Access ou d’un autre logiciel compatible avec Word. 

 

 

2. LE DOCUMENT DE BASE  

 

Dans l’exemple, le document de base sera le courrier à envoyer.  

Contrairement au tableau, ce document sera transmis. Sa mise en forme doit donc être 

soignée.   
Un paragraphe vide, avec retrait gauche, est laissé pour l’inscription des coordonnées 

du destinataire. 
 

Exemple 

 
Société Les Jardins Verts¶ 
18 bd des Platanes¶ 
16340 LA COURONNE¶ 
 05 45 99 65 44¶ 
 06 54 65 98 75¶ 
 

  l¶ 
 ¶ 

 La Couronne, le 05/04/2009 
¶ 
¶ 
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Nous avons le plaisir de vous informer que …¶ 

 

Cliquez devant le paragraphe vide destiné à recevoir les coordonnées du destinataire. 

Laissez le fichier ouvert, et démarrez le publipostage. 

 

 

3. REALISATION 

 

Pour afficher le volet « Fusion et publipostage » : 

Menu Outils > Lettres et publipostage > Fusion et publipostage 

 

Un « Assistant » guide les opérations pour réaliser le publipostage, en 6 étapes.  

Il est toujours possible de revenir à l’étape précédente.  

En haut du volet est l’étape actuelle. En bas du volet, sont précisées l’étape suivante et l’étape 

précédente. 

 

 1
ère

 étape : type du document de base 

 
Précisez le type du document de base (dans notre exemple, « Lettres »). Cliquez en bas 

du volet sur « Suivante » ; 

 

 2
ème

 étape : sélection du document de base 
 

Précisez le fichier contenant le document de base. Dans notre exemple, on a placé le 

curseur sur le document de base ; il convient donc de choisir « Utiliser le document actuel ». 

Cliquez sur « Suivante » ; 

 

 3
ème

 étape : sélection des destinataires 

 
Ouvrez le fichier contenant la liste des destinataires. Une fenêtre « Fusion et 

publipostage : Destinataires » apparaît. Elle contient en ligne d’en-tête les noms des champs 

(chacun est doté d’un menu déroulant) puis, sur les lignes suivantes, tous les 

enregistrements (chacun est précédé d’une case à cocher  ). Explorez-la. 

Vous pouvez trier (par nom, par ville…) et sélectionner les destinataires auxquels vous 

souhaitez envoyer le courrier. 

(Par exemple, vous pouvez décider de n’envoyer un courrier qu’aux habitants d’une 
ville définie). 

Quand un filtre (c’est-à-dire une restriction des destinataires) a été appliqué, la flèche du 

menu déroulant concerné devient bleue. 

Validez. Cliquez sur « Suivante ». 

 

 Création d’une liste de destinataires 

Procédez ainsi : 

- Dans le volet « Fusion et publipostage », choisissez l’option « Saisie d’une 
nouvelle liste » ; puis cliquez sur « Créer » ; 

- Dans la fenêtre « Créer une liste d’adresses », cliquez sur « Personnaliser » ; 

- La fenêtre « Personnaliser la liste d’adresses » apparaît. Choisissez les champs 

souhaités et organisez-les. Validez ; 
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- De nouveau dans la fenêtre « Créer une liste d’adresses », il ne vous reste qu’à 
saisir les coordonnées des destinataires. La liste peut également être triée et filtrée. 

Fermez ; 

- Enregistrez. 

 

A partir de cette étape, les deux documents (Document de base et Liste des 

destinataires) sont reliés. 

 

 4
ème

 étape : « Ecriture de votre lettre »  

 
Après insertion, les champs peuvent être affichés ou masqués en tapant Alt+F9 (comme 

tout champ). 

Après sélection, les champs peuvent être copiés, déplacés ou supprimés. 

 

 Insertion des champs de fusion 

 

On peut ajouter un à un les champs de la liste des destinataires (dans l’exemple, les 
champs sont Civilité, Prénom, Nom, Adresse, Code postal et Ville), en activant le bouton 

« Insérer un champ de fusion », puis les placer où l’on souhaite. Après sélection par cliqué-

glissé, on peut les copier ou les déplacer. 

Il est également possible d’insérer « d’un bloc » plusieurs champs à la fois, relatifs au 

nom, à la fonction, à l’adresse ou au téléphone, en activant le bouton « Bloc d’adresse ». La 

fenêtre « Insertion du bloc d’adresse » s’affiche. Pour que les champs puissent être insérés, 
leurs noms doivent correspondre aux noms prédéfinis du bloc d’adresse. Sinon, cliquez dans 
la fenêtre sur le bouton « Faire correspondre les champs ». A droite, les champs de la liste des 

destinataires divergeant de ceux du bloc sont signalés « sans correspondance ».  

Une fois inséré, pour modifier le champ bloc d’adresse : clic droit dessus > 

Modification du bloc d’adresse. 
Si on affiche les champs (Alt+F9), un champ de fusion est indiqué par 

« MERGEFIELD ». 

 

 Insérer une ligne de salutation 

 

Une ligne de salutation sera par exemple : « Chère Madame Loiseau, ». 

Comme précédemment, les champs de la liste des destinataires doivent porter les 

mêmes noms que les noms prédéfinis. Sinon, cliquez sur le bouton « Faire correspondre les 

champs ». Une fois inséré, pour modifier ce champ : clic droit dessus > Modification de la 

ligne de salutation. 

Si on affiche les champs (Alt+F9), un champ de salutation est indiqué par 

« GREETINGLINE ». 

 

 Insertion d’un champ avec le bouton « Insérer un mot clé » 

 

Vous pouvez ajouter d’autres champs après activation du bouton « Insérer un mot clé », 

situé sur la barre d’outils « Fusion et publipostage ». 

« Demander » : on définit un nom de signet, ainsi qu’une invite. Après fusion, la 
réponse à cette invite sera affichée aux emplacements du document, où l’on aura inséré un 
renvoi (menu Insertion > Référence > Renvoi). On peut ainsi fusionner un même document, 

chaque fois avec des réponses différentes à cette invite. 
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« Remplir » : cette fois-ci, il n’y a pas de signet. Sinon, le principe est le même. La 
réponse à l’invite est insérée dans le document fusionné. 

« Si…Alors…Sinon… » : un texte sera inséré à l’emplacement du curseur sous 

condition de la valeur d’un champ. Exemple : le mot « Cher » sera ajouté si le champ Civilité 
est Monsieur ; sinon ce sera le mot « Chère ». Dans la zone « Comparer avec », orthographiez 

le texte saisi exactement comme il l’est dans les courriers, en respectant en particulier la casse 

(majuscule ou minuscule). 

Numéro d’enregistrement et numéro de séquence : le premier correspond au numéro de 

tous les enregistrements de la source de données, tandis que le second correspond au numéro 

de l’enregistrement de l’ensemble des destinataires concernés par la fusion. S’il n’y a pas eu 
de filtrage, ces deux numéros sont identiques. 

« Suivant » : le document fusionné comprendra les 1
er

, 3
ème

, 5
ème

 … enregistrements 
concernés par la fusion. Si on insère deux fois cette option, il contiendra les 1

er
, 4

ème
, 7

ème
 … 

enregistrements concernés par la fusion. 

« Définir un signet » : cette option permet d’insérer une valeur de signet aux 
emplacements souhaités. 

 

Après avoir inséré et disposé les champs, cliquez sur « Suivante ». 

 

 5
ème

 étape : « Aperçu de votre lettre » (exemple d’un document de base de type 
Lettres) 

 
Nous sommes en Mode de prévisualisation, juste avant la fusion.  

Cliquez sur les flèches de navigation  << et >> afin de visualiser les lettres 

personnalisées. 

Vous pouvez ajoutez des textes, insérer des objets graphiques, modifier la mise en forme 

(alignement, polices, retraits…) etc. Ces modifications réalisées sur une seule lettre seront 
effectuées automatiquement sur toutes les autres. 

 

Cliquez sur « Suivante ». 

 

 6
ème

 étape : « Fin de la fusion » 

 
 Option « Imprimer » 

Vous pouvez directement imprimer, en lançant la fusion vers l’imprimante. 
Si vous souhaitez n’envoyer les lettres qu’aux destinataires du n°. au n°., précisez-le dans la 

fenêtre « Fusionner vers l’imprimante ». Ces numéros correspondent à ceux qui apparaissent dans le 

volet Etape 5, zone « Aperçu de vos lettres ». 

 

 Option « Modifier les lettres individuelles » 

Dans la fenêtre « Fusionner vers un nouveau document », cliquez OK pour lancer la 

fusion vers un nouveau document. Le nouveau document (nommé par défaut Lettres1) 
rassemble tous les courriers. Ils sont séparés par un saut de section (page suivante).  

 

 Option « Messagerie électronique » 

A la première étape, il convient d’avoir précisé comme type de document de base 

« Messages électroniques », sinon l’option « Messagerie électronique » ne sera pas 

disponible. 

Cette option nécessite de disposer d’un logiciel de messagerie, tel qu’Outlook. 
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Un champ mail doit figurer parmi les champs des coordonnées des destinataires. Dans la 

fenêtre « Fusionner avec un message électronique », le nom de ce champ doit être saisi dans 

la zone suivant « A : ».  

 

 

4. PUBLIPOSTAGE AVEC LA BARRE D’OUTILS SPECIFIQUE 

 

Au lieu de suivre l’Assistant, il est possible de réaliser un publipostage en n’utilisant que 
la barre d’outils « Fusion et publipostage ». Les principes et les méthodes sont les mêmes. 

 

Schématiquement, vous procéderez ainsi : 

 

- Créez et ouvrez le document de base, placez le curseur où devront être insérées les 

coordonnées du destinataire ; 

- Affichez la barre d’outils : clic droit sur une barre > « Fusion et publipostage » ; 

- Barre d’outils, 1er
 bouton « Préparation du document principal ». Cliquez sur le 

type ; 

- Cliquez sur le 2
ième

 bouton « Ouvrir la source de données ». Ouvrez le fichier de la 

liste des destinataires ; 

- Cliquez sur le 3
ième

 bouton « Destinataires ». Eventuellement, effectuez tris et 

filtres ; 

- Cliquez sur le bouton « Insérer les champs de fusion » ; 

- Le bouton « Mode publipostage » permet de visualiser les enregistrements ; 

- Lancer la fusion, en cliquant par exemple sur la commande « Fusionner vers un 

nouveau document ». 


